<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Las frases que dejaron huella en 2019 | Crónicas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cronicas.com.uy/xmlrpc.php" />
    <meta property="og:image" content="http://www.cronicas.com.uy/wp-content/uploads/2019/12/almuerzos-2019.jpg" /><meta name="author" content="cronicas">
<link rel="icon" type="image/png" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crónicas &raquo; Feed" href="http://www.cronicas.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónicas &raquo; RSS de los comentarios" href="http://www.cronicas.com.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronicas.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%7CMerriweather%3A400%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cronicas.com.uy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.cronicas.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronicas.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronicas.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Para el 2020 INAC se plantea trabajar en pos de eliminar el informalismo del sector avícola' href='http://www.cronicas.com.uy/agro/para-el-2020-inac-se-plantea-trabajar-en-pos-de-eliminar-el-informalismo-del-sector-avicola/' />
<link rel='next' title='Dirigentes del FA discrepan sobre los factores de la derrota electoral' href='http://www.cronicas.com.uy/politica/dirigentes-del-fa-discrepan-sobre-los-factores-de-la-derrota-electoral/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://www.cronicas.com.uy/entrevista/las-frases-que-dejaron-huella-en-2019/" />
<link rel='shortlink' href='http://www.cronicas.com.uy/?p=27201' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronicas.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicas.com.uy%2Fentrevista%2Flas-frases-que-dejaron-huella-en-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronicas.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicas.com.uy%2Fentrevista%2Flas-frases-que-dejaron-huella-en-2019%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.cronicas.com.uy\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="\u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="\u00a1Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#073899";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84937045-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-150x150.gif" sizes="32x32" />
<link rel="icon" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" />
<meta name="msapplication-TileImage" content="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" />
</head>

<body class="post-template-default single single-post postid-27201 single-format-standard las-frases-que-dejaron-huella-en-2019 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1206"><a href="http://www.cronicas.com.uy/">PORTADA</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-828"><a href="http://www.cronicas.com.uy/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1578"><a href="http://www.cronicas.com.uy/category/politica/">POLÍTICA</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1579"><a href="http://www.cronicas.com.uy/category/sociedad/">SOCIEDAD</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1580"><a href="http://www.cronicas.com.uy/category/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1581"><a href="http://www.cronicas.com.uy/category/agro/">AGRO</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2206"><a href="http://www.cronicas.com.uy/category/columnas/">COLUMNAS</a></li>
	<li id="menu-item-2207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2207"><a href="http://www.cronicas.com.uy/category/cine/">CINE</a></li>
	<li id="menu-item-2330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2330"><a href="http://www.cronicas.com.uy/edicion-especial/">EDICIÓN ESPECIAL 35 AÑOS</a></li>
	<li id="menu-item-12070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12070"><a href="http://www.cronicas.com.uy/category/edicion-especial-2017">EDICIÓN ESPECIAL 2017</a></li>
	<li id="menu-item-17381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17381"><a href="http://www.cronicas.com.uy/category/edicion-empresas-negocios-no-100/">EDICIÓN Nº 100</a></li>
	<li id="menu-item-20546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20546"><a href="http://www.cronicas.com.uy/category/edicion-especial-2018/">EDICIÓN ESPECIAL 2018</a></li>
</ul>
</li>
<li id="menu-item-2038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2038"><a href="http://www.cronicas.com.uy/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-2039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2039"><a href="http://www.cronicas.com.uy/category/contratapa/">CONTRATAPA</a></li>
<li id="menu-item-2040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2040"><a href="http://www.cronicas.com.uy/category/empresas-negocios/">EMPRESAS &#038; NEGOCIOS</a></li>
<li id="menu-item-2041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2041"><a href="http://www.cronicas.com.uy/category/cronicas-mujer/">CRÓNICAS MUJER</a></li>
<li id="menu-item-27043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27043"><a href="http://www.cronicas.com.uy/category/edicion-especial-2019/">EDICIÓN ESPECIAL 2019</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cronicas.com.uy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                27, Dic, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-1365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1365"><a href="http://www.cronicas.com.uy/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-1366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1366"><a href="http://www.cronicas.com.uy/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.cronicas.com.uy/">
            <img class="td-retina-data" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" alt=""/>
            <span class="td-visual-hidden">Crónicas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script data-oio-zone="type=banner&zone=1&align=center&refresh=0">
(function(w,d,e,o,u,s,t){w[o]||(w[o]={},s=d.createElement(e),s.src=u,s.async=1,
t=d.getElementsByTagName(e)[0],t.parentNode.insertBefore(s,t))})(window,document,
"script","oiopub","http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/zones.js");
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.cronicas.com.uy/">
			<img class="td-retina-data" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.cronicas.com.uy/">
			<img class="td-retina-data" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1206"><a href="http://www.cronicas.com.uy/">PORTADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-828"><a href="http://www.cronicas.com.uy/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1578"><a href="http://www.cronicas.com.uy/category/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1579"><a href="http://www.cronicas.com.uy/category/sociedad/">SOCIEDAD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1580"><a href="http://www.cronicas.com.uy/category/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1581"><a href="http://www.cronicas.com.uy/category/agro/">AGRO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2206"><a href="http://www.cronicas.com.uy/category/columnas/">COLUMNAS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2207"><a href="http://www.cronicas.com.uy/category/cine/">CINE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2330"><a href="http://www.cronicas.com.uy/edicion-especial/">EDICIÓN ESPECIAL 35 AÑOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12070"><a href="http://www.cronicas.com.uy/category/edicion-especial-2017">EDICIÓN ESPECIAL 2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17381"><a href="http://www.cronicas.com.uy/category/edicion-empresas-negocios-no-100/">EDICIÓN Nº 100</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20546"><a href="http://www.cronicas.com.uy/category/edicion-especial-2018/">EDICIÓN ESPECIAL 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2038"><a href="http://www.cronicas.com.uy/category/entrevista/">ENTREVISTA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2039"><a href="http://www.cronicas.com.uy/category/contratapa/">CONTRATAPA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2040"><a href="http://www.cronicas.com.uy/category/empresas-negocios/">EMPRESAS &#038; NEGOCIOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2041"><a href="http://www.cronicas.com.uy/category/cronicas-mujer/">CRÓNICAS MUJER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27043"><a href="http://www.cronicas.com.uy/category/edicion-especial-2019/">EDICIÓN ESPECIAL 2019</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cronicas.com.uy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-27201" class="post-27201 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevista" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Las frases que dejaron huella en 2019</h1>

                                    <p class="td-post-sub-title">EN PANINI'S</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T05:16:42+00:00" >27 diciembre, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicas.com.uy%2Fentrevista%2Flas-frases-que-dejaron-huella-en-2019%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+frases+que+dejaron+huella+en+2019&url=http%3A%2F%2Fwww.cronicas.com.uy%2Fentrevista%2Flas-frases-que-dejaron-huella-en-2019%2F&via=CronicasUy"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.cronicas.com.uy/entrevista/las-frases-que-dejaron-huella-en-2019/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.cronicas.com.uy/entrevista/las-frases-que-dejaron-huella-en-2019/&amp;media=http://www.cronicas.com.uy/wp-content/uploads/2019/12/almuerzos-2019.jpg&description=Las+frases+que+dejaron+huella+en+2019" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Las+frases+que+dejaron+huella+en+2019%20-%20http%3A%2F%2Fwww.cronicas.com.uy%2Fentrevista%2Flas-frases-que-dejaron-huella-en-2019%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.cronicas.com.uy/wp-content/uploads/2019/12/almuerzos-2019.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="http://www.cronicas.com.uy/wp-content/uploads/2019/12/almuerzos-2019-696x391.jpg" alt="" title="almuerzos 2019"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><ins class='dcmads' style='display:inline-block;width:728px;height:90px'
    data-dcm-placement='N8111.3314636CRONICASUY/B23573399.262247254'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div><p><a href="http://www.cronicas.com.uy/entrevista/mieres-es-impensable-que-un-candidato-del-fa-represente-la-posibilidad-de-cambiar/" target="_blank" rel="noopener"><strong>“Es impensable que un candidato del Frente Amplio represente la posibilidad de cambiar”.</strong></a></p>
<p><strong>Pablo Mieres</strong></p>
<p>Senador del Partido Independiente</p>
<p>4 de enero</p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><a href="http://www.cronicas.com.uy/entrevista/moncecchi-nos-costo-entender-que-teniamos-un-problema-con-ancap-y-que-teniamos-que-resolverlo/" target="_blank" rel="noopener"><strong>“Nos costó entender que teníamos un problema con Ancap y que teníamos que resolverlo”.</strong></a></p>
<p><strong>Guillermo Moncecchi</strong></p>
<p>Ministro de Industria, Energía y Minería</p>
<p>11 de enero</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/liliam-kechichian-danilo-astori-hubiera-sido-un-gran-presidente/" target="_blank" rel="noopener"><strong>“Danilo Astori hubiera sido un gran presidente”.</strong></a></p>
<p><strong>Liliam Kechichian</strong></p>
<p>Ministra de Turismo</p>
<p>18 de enero</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/amorin-sanguinetti-va-a-trabajar-para-que-el-partido-colorado-gane-no-para-que-ganen-los-blancos/" target="_blank" rel="noopener"><strong>“Sanguinetti va a trabajar para que el Partido Colorado gane, no para que ganen los blancos”.</strong></a></p>
<p><strong>José Amorín</strong></p>
<p>Senador del Partido Colorado</p>
<p>25 de enero</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/richard-read-el-fa-es-un-auto-que-se-esta-descarrilando-y-quien-lo-maneje-no-se-adonde-va-a-ir/" target="_blank" rel="noopener"><strong>“El Frente Amplio es un auto que se está descarrilando, y quien lo maneje no sé adónde va a ir”.</strong></a></p>
<p><strong>Richard Read</strong></p>
<p>Exdirigente de la FOEB</p>
<p>1º de febrero</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/abdala-mas-que-hablar-de-evolucion-como-plantea-lacalle-pou-deberiamos-hablar-de-cambio/" target="_blank" rel="noopener"><strong>“Más que hablar de evolución” como plantea Lacalle Pou, “deberíamos hablar de cambio”.</strong></a></p>
<p><strong>Pablo Abdala</strong></p>
<p>Diputado del Partido Nacional</p>
<p>8 de febrero</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/topolansky-nos-vamos-a-encolumnar-detras-del-que-gane-porque-la-cuestion-es-retener-el-gobierno-a-morir/" target="_blank" rel="noopener"><strong>“Nos vamos a encolumnar detrás del que gane porque la cuestión es retener el gobierno a morir”.</strong></a></p>
<p><strong>Lucía Topolansky</strong></p>
<p>Vicepresidenta de la República</p>
<p>15 de febrero</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/bottinelli-por-primera-vez-hay-duda-de-que-el-frente-amplio-retenga-la-presidencia/" target="_blank" rel="noopener"><strong>“Por primera vez hay duda de que el Frente Amplio retenga la Presidencia”.</strong></a></p>
<p><strong>Óscar Bottinelli</strong></p>
<p>Politólogo y director de Factum</p>
<p>22 de febrero</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/diaz-sobre-la-inseguridad-aca-no-hay-un-problema-de-sensacion-termica-hay-un-problema-de-realidad/" target="_blank" rel="noopener"><strong>“Acá no hay un problema de sensación térmica, hay un problema de realidad”, sostuvo sobre la inseguridad.</strong></a></p>
<p><strong>Jorge Díaz</strong></p>
<p>Fiscal de Corte</p>
<p>1º de marzo</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/di-candia-muchos-descontentos-con-el-fa-nunca-habian-tenido-un-auto-y-ya-lo-cambiaron-tres-veces/" target="_blank" rel="noopener"><strong>“Muchos descontentos con el Frente Amplio nunca habían tenido un auto y ya lo cambiaron tres veces”.</strong></a></p>
<p><strong>Christian Di Candia</strong></p>
<p>Intendente de Montevideo</p>
<p>15 de marzo</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/bergara-en-este-gobierno-la-mayoria-parlamentaria-trajo-mas-dolores-de-cabeza-que-soluciones/" target="_blank" rel="noopener"><strong>“En este gobierno la mayoría parlamentaria trajo más dolores de cabeza que soluciones”.</strong></a></p>
<p><strong>Mario Bergara</strong></p>
<p>Exprecandidato a la Presidencia por el Frente Amplio</p>
<p>29 de marzo</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/lacalle-pou-en-el-fa-no-pueden-ser-criticos-con-el-pit-cnt-ni-limitar-las-ocupaciones-porque-son-lo-mismo/" target="_blank" rel="noopener"><strong>“En el Frente Amplio no pueden ser críticos con el PIT-CNT ni limitar las ocupaciones porque son lo mismo”.</strong></a></p>
<p><strong>Luis Lacalle Pou</strong></p>
<p>Exprecandidato a la Presidencia por Todos Hacia Adelante – Partido Nacional</p>
<p>12 de abril</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/juan-sartori-si-gana-el-frente-amplio-habra-mas-impuestos-y-mucho-mas-desempleo/" target="_blank" rel="noopener"><strong>Si gana el Frente Amplio “habrá más impuestos y mucho más desempleo”.</strong></a></p>
<p><strong>Juan Sartori</strong></p>
<p>Exprecandidato a la Presidencia por Avanza – Partido Nacional</p>
<p>26 de abril</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/carolina-cosse-en-el-gobierno-de-lacalle-la-gente-paso-mal-y-yo-no-quiero-que-el-pais-vuelva-a-eso/" target="_blank" rel="noopener"><strong>“En el gobierno de Lacalle la gente pasó mal y yo no quiero que el país vuelva a eso”.</strong></a></p>
<p><strong>Carolina Cosse</strong></p>
<p>Exprecandidata a la Presidencia por el Frente Amplio</p>
<p>3 de mayo</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/talvi-en-momentos-de-dificultades-economicas-un-fa-radicalizado-y-contra-la-pared-es-peligroso/" target="_blank" rel="noopener"><strong>En momentos de dificultades económicas, “un Frente Amplio radicalizado y contra la pared, es peligroso”.</strong></a></p>
<p><strong>Ernesto Talvi</strong></p>
<p>Exprecandidato a la Presidencia por Ciudadanos – Partido Colorado</p>
<p>10 de mayo</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/andrade-los-precandidatos-del-fa-son-excelentes-pero-ofrecen-un-discurso-muy-concentrado-en-la-gestion/" target="_blank" rel="noopener"><strong>Los precandidatos del Frente Amplio son “excelentes”, pero “ofrecen un discurso muy concentrado en la gestión”.</strong></a></p>
<p><strong>Óscar Andrade</strong></p>
<p>Exprecandidato a la Presidencia por el Frente Amplio</p>
<p>17 de mayo</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/antia-hay-ejemplos-cercanos-de-hacia-donde-nos-llevan-los-populismos-que-es-el-rumbo-que-el-pais-tomo/" target="_blank" rel="noopener"><strong>“Hay ejemplos cercanos de hacia dónde nos llevan los populismos, que es el rumbo que el país tomó”.</strong></a></p>
<p><strong>Enrique Antía</strong></p>
<p>Exprecandidato a la Presidencia por Mejor País – Partido Nacional</p>
<p>24 de mayo</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/amorin-si-el-partido-colorado-no-esta-en-el-balotaje-vamos-a-apoyar-para-que-haya-un-cambio-de-gobierno/" target="_blank" rel="noopener"><strong>“Si el Partido Colorado no está en el balotaje vamos a apoyar para que haya un cambio de gobierno”.</strong></a></p>
<p><strong>José Amorín</strong></p>
<p>Exprecandidato a la Presidencia por Uruguay Batllista – Partido Colorado</p>
<p>31 de mayo</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/mieres-queremos-demostrarle-a-la-gente-que-la-mejor-opcion-es-la-nuestra-y-no-la-del-partido-nacional/" target="_blank" rel="noopener"><strong>“Queremos demostrarle a la gente que la mejor opción es la nuestra y no la del Partido Nacional”.</strong></a></p>
<p><strong>Pablo Mieres</strong></p>
<p>Exprecandidato a la Presidencia por el Partido Independiente</p>
<p>7 de junio</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/abella-no-veo-diferencias-esenciales-en-lo-economico-entre-un-gobierno-de-lacalle-y-uno-de-martinez/" target="_blank" rel="noopener"><strong>“No veo diferencias esenciales en lo económico entre un gobierno de Lacalle y uno de Martínez”.</strong></a></p>
<p><strong>Gonzalo Abella</strong></p>
<p>Exprecandidato a la Presidencia por Unidad Popular</p>
<p>14 de junio</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/chasquetti-lacalle-pou-se-esta-probando-el-traje-de-presidente-y-le-queda-bien/" target="_blank" rel="noopener"><strong>“Lacalle Pou se está probando el traje de presidente y le queda bien”.</strong></a></p>
<p><strong>Daniel Chasquetti</strong></p>
<p>Politólogo e investigador del Instituto de Ciencia Política de la Facultad de Ciencias Sociales de la UdelaR</p>
<p>5 de julio</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/javier-garcia-el-frente-amplio-ofrece-un-gobierno-de-incertidumbre-porque-no-tiene-con-quien-lograr-una-coalicion/" target="_blank" rel="noopener"><strong>“El Frente Amplio ofrece un gobierno de incertidumbre porque no tiene con quién lograr una coalición”.</strong></a></p>
<p><strong>Javier García</strong></p>
<p>Senador del Partido Nacional</p>
<p>19 de julio</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/sotelo-es-mucho-mas-dificil-imaginar-un-cuarto-gobierno-del-fa-que-un-gobierno-de-lacalle-pou-respaldado-por-fuerzas-de-oposicion/" target="_blank" rel="noopener"><strong>“Es mucho más difícil imaginar un cuarto gobierno del Frente Amplio que un gobierno de Lacalle Pou respaldado por fuerzas de oposición”.</strong></a></p>
<p><strong>Gerardo Sotelo</strong></p>
<p>Representante del Partido Independiente</p>
<p>26 de julio</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/manini-rios-nosotros-no-vamos-a-apoyar-la-continuidad-del-frente-amplio-en-el-gobierno/" target="_blank" rel="noopener"><strong>“Nosotros no vamos a apoyar la continuidad del Frente Amplio en el gobierno”.</strong></a></p>
<p><strong>Guido Manini Ríos</strong></p>
<p>Excandidato a la Presidencia por Cabildo Abierto</p>
<p>2 de agosto</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/mailhos-sobre-cambios-en-la-negociacion-colectiva-yo-no-visualizo-una-voluntad-politica-de-hacer-nada/" target="_blank" rel="noopener"><strong>“Yo no visualizo una voluntad política de hacer nada”, afirmó sobre los cambios en la negociación colectiva.</strong></a></p>
<p><strong>Juan Mailhos</strong></p>
<p>Asesor de la Cámara de Comercio y Servicios del Uruguay</p>
<p>9 de agosto</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/pereyra-sobre-prestamo-a-envidrio-lo-mas-importante-es-el-empleo-no-resguardar-el-credito/" target="_blank" rel="noopener"><strong>“Lo más importante es el empleo, no resguardar el crédito”, dijo respecto del préstamo a Envidrio.</strong></a></p>
<p><strong>Eduardo Pereyra</strong></p>
<p>Director general de Inefop</p>
<p>16 de agosto</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/ferreri-me-produce-una-enorme-incertidumbre-cual-sera-la-linea-que-llevara-adelante-la-oposicion-si-llega-al-gobierno/" target="_blank" rel="noopener"><strong>“Me produce una enorme incertidumbre cuál será la línea que llevará adelante la oposición si llega al gobierno”.</strong></a></p>
<p><strong>Pablo Ferreri</strong></p>
<p>Subsecretario de Economía y Finanzas</p>
<p>23 de agosto</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/arbeleche-todo-el-gasto-del-gobierno-lo-ha-financiado-la-gente-a-traves-de-impuestos-y-eso-no-corresponde/" target="_blank" rel="noopener"><strong>“Todo el gasto del gobierno lo ha financiado la gente a través de impuestos y eso no corresponde”.</strong></a></p>
<p><strong>Azucena Arbeleche</strong></p>
<p>Asesora en economía del Partido Nacional</p>
<p>30 de agosto</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/zerbino-no-veo-que-el-frente-amplio-este-preocupado-por-mejorar-la-competitividad-del-pais/" target="_blank" rel="noopener"><strong>“No veo que el Frente Amplio esté preocupado por mejorar la competitividad del país”.</strong></a></p>
<p><strong>Ana Inés Zerbino</strong></p>
<p>Asesora en economía del Partido Colorado</p>
<p>6 de setiembre</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/abreu-en-politica-no-se-puede-ser-soberbio-y-la-mayoria-de-los-gobernantes-del-fa-lo-son/" target="_blank" rel="noopener"><strong>“En política no se puede ser soberbio, y la mayoría de los gobernantes del Frente Amplio lo son”.</strong></a></p>
<p><strong>Sergio Abreu</strong></p>
<p>Excanciller de la República – Partido Nacional</p>
<p>20 de setiembre</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/casaravilla-si-nos-ajustan-las-tarifas-por-debajo-del-ipc-todos-deberiamos-tener-claro-que-ganamos/" target="_blank" rel="noopener"><strong>“Si nos ajustan las tarifas por debajo del IPC, todos deberíamos tener claro que ganamos”.</strong></a></p>
<p><strong>Gonzalo Casaravilla</strong></p>
<p>Presidente de UTE</p>
<p>27 de setiembre</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/garcia-pintos-el-estado-tiene-que-cumplir-sus-funciones-interferir-poco-y-dejar-que-se-desenvuelvan-las-empresas-privadas/" target="_blank" rel="noopener"><strong>“El Estado tiene que cumplir sus funciones, interferir poco y dejar que se desenvuelvan las empresas privadas”.</strong></a></p>
<p><strong>Gerardo García Pintos</strong></p>
<p>Presidente de la Confederación de Cámaras Empresariales</p>
<p>4 de octubre</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/galli-cada-vez-que-la-economia-se-enlentece-aparecen-necesidades-de-reformar-la-seguridad-social/" target="_blank" rel="noopener"><strong>“Cada vez que la economía se enlentece aparecen necesidades de reformar la seguridad social”.</strong></a></p>
<p><strong>Heber Galli</strong></p>
<p>Presidente del BPS</p>
<p>11 de octubre</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/dibarboure-tengo-que-hacer-que-los-impuestos-al-inicio-del-emprendimiento-no-lo-castiguen-tanto-que-lo-transformen-en-inviable/" target="_blank" rel="noopener"><strong>“Tengo que hacer que los impuestos al inicio del emprendimiento no lo castiguen tanto que lo transformen en inviable”.</strong></a></p>
<p><strong>Martín Dibarboure</strong></p>
<p>Presidente de ANDE</p>
<p>24 de octubre</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/kechichian-hay-que-leer-la-senal-del-46-obtenido-en-el-plebiscito-lo-peor-es-que-cerremos-los-ojos/" target="_blank" rel="noopener"><strong>“Hay que leer la señal del 46% obtenido en el plebiscito; lo peor es que cerremos los ojos”.</strong></a></p>
<p><strong>Liliam Kechichian</strong></p>
<p>Ministra de Turismo</p>
<p>1º de noviembre</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/alvaro-delgado-nunca-hubo-estos-niveles-de-desesperacion-por-dejar-el-poder/" target="_blank" rel="noopener"><strong>“Nunca hubo estos niveles de desesperación por dejar el poder”.</strong></a></p>
<p><strong>Álvaro Delgado</strong></p>
<p>Senador del Partido Nacional</p>
<p>8 de noviembre</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/entrevista/ope-pasquet-no-estan-las-senales-propias-de-lo-que-se-dijo-que-seria-una-transicion-ejemplar/" target="_blank" rel="noopener"><strong>“No están las señales propias de lo que se dijo que sería una transición ejemplar”.</strong></a></p>
<p><strong>Ope Pasquet</strong></p>
<p>Diputado de Ciudadanos – Partido Colorado</p>
<p>6 de diciembre</p>
<p>&nbsp;</p>
<p><a href="http://www.cronicas.com.uy/portada/richard-read-si-el-fa-no-hubiera-dejado-este-deficit-no-tendriamos-por-que-hablar-de-ajustes/" target="_blank" rel="noopener"><strong>Si el Frente Amplio no hubiera dejado este déficit, “no tendríamos por qué hablar de ajustes”.</strong></a></p>
<p><strong>Richard Read</strong></p>
<p>Exdirigente de la FOEB</p>
<p>20 de diciembre</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicas.com.uy%2Fentrevista%2Flas-frases-que-dejaron-huella-en-2019%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+frases+que+dejaron+huella+en+2019&url=http%3A%2F%2Fwww.cronicas.com.uy%2Fentrevista%2Flas-frases-que-dejaron-huella-en-2019%2F&via=CronicasUy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.cronicas.com.uy/entrevista/las-frases-que-dejaron-huella-en-2019/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.cronicas.com.uy/entrevista/las-frases-que-dejaron-huella-en-2019/&amp;media=http://www.cronicas.com.uy/wp-content/uploads/2019/12/almuerzos-2019.jpg&description=Las+frases+que+dejaron+huella+en+2019" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Las+frases+que+dejaron+huella+en+2019%20-%20http%3A%2F%2Fwww.cronicas.com.uy%2Fentrevista%2Flas-frases-que-dejaron-huella-en-2019%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.cronicas.com.uy/agro/para-el-2020-inac-se-plantea-trabajar-en-pos-de-eliminar-el-informalismo-del-sector-avicola/">Para el 2020 INAC se plantea trabajar en pos de eliminar el informalismo del sector avícola</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.cronicas.com.uy/politica/dirigentes-del-fa-discrepan-sobre-los-factores-de-la-derrota-electoral/">Dirigentes del FA discrepan sobre los factores de la derrota electoral</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cronicas.com.uy/author/semanario-cronicas/">cronicas</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="cronicas"></span><meta itemprop="datePublished" content="2019-12-27T05:16:42+00:00"><meta itemprop="dateModified" content="2019-12-26T21:43:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cronicas.com.uy/entrevista/las-frases-que-dejaron-huella-en-2019/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg"></span><meta itemprop="name" content="Crónicas"></span><meta itemprop="headline " content="Las frases que dejaron huella en 2019"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicas.com.uy/wp-content/uploads/2019/12/almuerzos-2019.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="449"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8330728694994024"
     data-ad-slot="5423811522"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="300" data-height="500" href="https://twitter.com/CronicasUy">Tweets by CronicasUy</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget">[maxbutton id="1"]</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.cronicas.com.uy/"><img class="td-retina-data" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Buenos Aires 484, CP 11000, Montevideo, Uruguay<BR>              
Copyright ® 2016 CRÓNICAS<div class="footer-email-wrap">Contáctanos: <a href="mailto:cronicas@cronicas.com.uy">cronicas@cronicas.com.uy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; <a href="http://www.angelito.com.uy"><font color="ffffff">Diseño Angelito Post</font></a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicas.com.uy/entrevista/ricardo-ehrlich-hay-que-mantener-los-estimulos-a-la-inversion-y-seguir-apostando-a-la-investigacion-e-innovacion/" rel="bookmark" title="Ricardo Ehrlich: “Hay que mantener los estímulos a la inversión y seguir apostando a la investigación e innovación”"><img width="100" height="70" class="entry-thumb" src="http://www.cronicas.com.uy/wp-content/uploads/2019/08/ehrlich-100x70.jpg" alt="" title="Ricardo Ehrlich: “Hay que mantener los estímulos a la inversión y seguir apostando a la investigación e innovación”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicas.com.uy/entrevista/ricardo-ehrlich-hay-que-mantener-los-estimulos-a-la-inversion-y-seguir-apostando-a-la-investigacion-e-innovacion/" rel="bookmark" title="Ricardo Ehrlich: “Hay que mantener los estímulos a la inversión y seguir apostando a la investigación e innovación”">Ricardo Ehrlich: “Hay que mantener los estímulos a la inversión y seguir apostando a la investigación e innovación”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-02T05:22:46+00:00" >2 agosto, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e0633cfc6825
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.menu-item-2041 a, .menu-item-2041 a:hover, .menu-item-2041 a:active, .menu-item-2041 a:visited {
   color: #fff !important;
   font-weight: bold;
}

.menu-item-2041 a, .menu-item-2041 a:hover, .menu-item-2041 a:active, .menu-item-2041 a:visited {
   background: #01BEB1 !important;
}

.menu-item-2040 a, .menu-item-2040 a:hover, .menu-item-2040 a:active, .menu-item-2040 a:visited {
   color: #fff !important;
   font-weight: bold;
}

.menu-item-2040 a, .menu-item-2040 a:hover, .menu-item-2040 a:active, .menu-item-2040 a:visited {
   background: #ea572e !important;
}

.menu-item-2330 a, .menu-item-2330 a:hover, .menu-item-2330 a:active, .menu-item-2330 a:visited {
   color: #27348a !important;
   font-weight: bold;
}

.menu-item-2330 a, .menu-item-2330 a:hover, .menu-item-2330 a:active, .menu-item-2330 a:visited {
   background: #a1d9f7 !important;
}
</style>

<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cronicas.com.uy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cronicas.com.uy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>