<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>La Intendencia delinea el nuevo barrio “modelo” que se construirá en el predio del Mercado - Crónicas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cronicas.com.uy/xmlrpc.php" />
    <meta property="og:image" content="http://www.cronicas.com.uy/wp-content/uploads/2020/01/mercado-modelo-web.jpg" /><meta name="author" content="cronicas">
<link rel="icon" type="image/png" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Intendencia delinea el nuevo barrio “modelo” que se construirá en el predio del Mercado - Crónicas" />
<meta property="og:description" content="La directora del área de Planificación de la Intendencia de Montevideo (IM), Ana Rivera, conversó con CRÓNICAS acerca de los avances en la proyección del nuevo barrio que se erigirá en el predio que hoy ocupa el Mercado Modelo. Actualmente, la Intendencia diseña las convocatorias para trabajar junto con los privados en las más de &hellip;" />
<meta property="og:url" content="http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/" />
<meta property="og:site_name" content="Crónicas" />
<meta property="article:publisher" content="http://facebook.com/cronicasuy" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2020-01-17T08:19:13+00:00" />
<meta property="article:modified_time" content="2020-01-17T03:34:30+00:00" />
<meta property="og:updated_time" content="2020-01-17T03:34:30+00:00" />
<meta property="og:image" content="http://www.cronicas.com.uy/wp-content/uploads/2020/01/mercado-modelo-web.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La directora del área de Planificación de la Intendencia de Montevideo (IM), Ana Rivera, conversó con CRÓNICAS acerca de los avances en la proyección del nuevo barrio que se erigirá en el predio que hoy ocupa el Mercado Modelo. Actualmente, la Intendencia diseña las convocatorias para trabajar junto con los privados en las más de [&hellip;]" />
<meta name="twitter:title" content="La Intendencia delinea el nuevo barrio “modelo” que se construirá en el predio del Mercado - Crónicas" />
<meta name="twitter:site" content="@CronicasUy" />
<meta name="twitter:image" content="http://www.cronicas.com.uy/wp-content/uploads/2020/01/mercado-modelo-web.jpg" />
<meta name="twitter:creator" content="@CronicasUy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cronicas.com.uy/#organization","name":"Cr\u00f3nicas","url":"http://www.cronicas.com.uy/","sameAs":["http://facebook.com/cronicasuy","https://twitter.com/CronicasUy"],"logo":{"@type":"ImageObject","@id":"http://www.cronicas.com.uy/#logo","url":"http://www.cronicas.com.uy/wp-content/uploads/2016/10/logoazul2.jpg","width":1000,"height":1000,"caption":"Cr\u00f3nicas"},"image":{"@id":"http://www.cronicas.com.uy/#logo"}},{"@type":"WebSite","@id":"http://www.cronicas.com.uy/#website","url":"http://www.cronicas.com.uy/","name":"Cr\u00f3nicas","publisher":{"@id":"http://www.cronicas.com.uy/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.cronicas.com.uy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/#primaryimage","url":"http://www.cronicas.com.uy/wp-content/uploads/2020/01/mercado-modelo-web.jpg","width":800,"height":449},{"@type":"WebPage","@id":"http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/#webpage","url":"http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/","inLanguage":"es-ES","name":"La Intendencia delinea el nuevo barrio \u201cmodelo\u201d que se construir\u00e1 en el predio del Mercado - Cr\u00f3nicas","isPartOf":{"@id":"http://www.cronicas.com.uy/#website"},"primaryImageOfPage":{"@id":"http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/#primaryimage"},"datePublished":"2020-01-17T08:19:13+00:00","dateModified":"2020-01-17T03:34:30+00:00"},{"@type":"Article","@id":"http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/#article","isPartOf":{"@id":"http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/#webpage"},"author":{"@id":"http://www.cronicas.com.uy/#/schema/person/4b68f714c2c7fd620a899efc0b04c41b"},"headline":"La Intendencia delinea el nuevo barrio \u201cmodelo\u201d que se construir\u00e1 en el predio del Mercado","datePublished":"2020-01-17T08:19:13+00:00","dateModified":"2020-01-17T03:34:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/#webpage"},"publisher":{"@id":"http://www.cronicas.com.uy/#organization"},"image":{"@id":"http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/#primaryimage"},"articleSection":"Sociedad"},{"@type":["Person"],"@id":"http://www.cronicas.com.uy/#/schema/person/4b68f714c2c7fd620a899efc0b04c41b","name":"cronicas","image":{"@type":"ImageObject","@id":"http://www.cronicas.com.uy/#authorlogo","url":"http://1.gravatar.com/avatar/a5c86858626547b2c441fa0cbcc771b7?s=96&d=mm&r=g","caption":"cronicas"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crónicas &raquo; Feed" href="http://www.cronicas.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónicas &raquo; RSS de los comentarios" href="http://www.cronicas.com.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronicas.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cronicas.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%7CMerriweather%3A400%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cronicas.com.uy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.cronicas.com.uy\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"lHkirteMZBU3rtlJAZZLs1xR810kSV8aDcH36l6a0od+sUr2ILRCU2WlkHKGD7\/006g2X877n9ODj2et8kY91IQr54IMBmN3uvEBwkxiLhY34Bq1ghduxb6otPzZEPm9mMTyxIfcIvjvtl7kCfeUzn7t6QFLZfHfd6c9RZzUMBZX1lIcZWz497\/H4wQuV374oSxR\/dDarPRIntVVTDyKEH7ChH5RuDC6l9EdWcTevSzkq0bBXeJbhvwja462SQ8NsRjNoGpzjoMK9\/e1ORcI4nWG0m4cBhVo8fPLuX53KKBZ7D3xRj0jElDNgJ0b1UqAScwi3KHg9CnIVkhR4GTv+OMsPGOTSlAyhVzJ8nWPPI9mDgGUwpmwJ+U5ovBydiyVbefWaFFNJ8jv4ye3fkPJvDXt0VrlHGCI32SN7MtOv+doiGdrOmJiM38WuKTiLzNHWJqBWmpYPOL\/9daGQbVKS9JDQHhmD0R8DdowUr0xM4xNNlbETv4VAJDxSWkCxt\/ml1Ctiasat+rAa9cXDAC5wA==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"1c663e3adc","ajaxUrl":"http:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.cronicas.com.uy/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<link rel='https://api.w.org/' href='http://www.cronicas.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronicas.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronicas.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://www.cronicas.com.uy/?p=27496' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronicas.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicas.com.uy%2Fsociedad%2Fla-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronicas.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicas.com.uy%2Fsociedad%2Fla-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.cronicas.com.uy\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="\u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="\u00a1Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#073899";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84937045-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-150x150.gif" sizes="32x32" />
<link rel="icon" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" />
<meta name="msapplication-TileImage" content="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" />
<link rel="stylesheet" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/images/style/output.css?262" type="text/css" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-27496 single-format-standard la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1206"><a href="http://www.cronicas.com.uy/">PORTADA</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-828"><a href="http://www.cronicas.com.uy/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1578"><a href="http://www.cronicas.com.uy/category/politica/">POLÍTICA</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1579"><a href="http://www.cronicas.com.uy/category/sociedad/">SOCIEDAD</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1580"><a href="http://www.cronicas.com.uy/category/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1581"><a href="http://www.cronicas.com.uy/category/agro/">AGRO</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2206"><a href="http://www.cronicas.com.uy/category/columnas/">COLUMNAS</a></li>
	<li id="menu-item-2207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2207"><a href="http://www.cronicas.com.uy/category/cine/">CINE</a></li>
	<li id="menu-item-2330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2330"><a href="http://www.cronicas.com.uy/edicion-especial/">EDICIÓN ESPECIAL 35 AÑOS</a></li>
	<li id="menu-item-12070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12070"><a href="http://www.cronicas.com.uy/category/edicion-especial-2017">EDICIÓN ESPECIAL 2017</a></li>
	<li id="menu-item-17381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17381"><a href="http://www.cronicas.com.uy/category/edicion-empresas-negocios-no-100/">EDICIÓN Nº 100</a></li>
	<li id="menu-item-20546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20546"><a href="http://www.cronicas.com.uy/category/edicion-especial-2018/">EDICIÓN ESPECIAL 2018</a></li>
</ul>
</li>
<li id="menu-item-2038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2038"><a href="http://www.cronicas.com.uy/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-2039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2039"><a href="http://www.cronicas.com.uy/category/contratapa/">CONTRATAPA</a></li>
<li id="menu-item-2040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2040"><a href="http://www.cronicas.com.uy/category/empresas-negocios/">EMPRESAS &#038; NEGOCIOS</a></li>
<li id="menu-item-2041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2041"><a href="http://www.cronicas.com.uy/category/cronicas-mujer/">CRÓNICAS MUJER</a></li>
<li id="menu-item-27043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27043"><a href="http://www.cronicas.com.uy/category/edicion-especial-2019/">EDICIÓN ESPECIAL 2019</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cronicas.com.uy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                19, Ene, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-1365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1365"><a href="http://www.cronicas.com.uy/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-1366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1366"><a href="http://www.cronicas.com.uy/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.cronicas.com.uy/">
            <img class="td-retina-data" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" alt=""/>
            <span class="td-visual-hidden">Crónicas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script data-oio-zone="type=banner&zone=1&align=center&refresh=0">
(function(w,d,e,o,u,s,t){w[o]||(w[o]={},s=d.createElement(e),s.src=u,s.async=1,
t=d.getElementsByTagName(e)[0],t.parentNode.insertBefore(s,t))})(window,document,
"script","oiopub","http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/zones.js");
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.cronicas.com.uy/">
			<img class="td-retina-data" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.cronicas.com.uy/">
			<img class="td-retina-data" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1206"><a href="http://www.cronicas.com.uy/">PORTADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-828"><a href="http://www.cronicas.com.uy/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1578"><a href="http://www.cronicas.com.uy/category/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1579"><a href="http://www.cronicas.com.uy/category/sociedad/">SOCIEDAD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1580"><a href="http://www.cronicas.com.uy/category/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1581"><a href="http://www.cronicas.com.uy/category/agro/">AGRO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2206"><a href="http://www.cronicas.com.uy/category/columnas/">COLUMNAS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2207"><a href="http://www.cronicas.com.uy/category/cine/">CINE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2330"><a href="http://www.cronicas.com.uy/edicion-especial/">EDICIÓN ESPECIAL 35 AÑOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12070"><a href="http://www.cronicas.com.uy/category/edicion-especial-2017">EDICIÓN ESPECIAL 2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17381"><a href="http://www.cronicas.com.uy/category/edicion-empresas-negocios-no-100/">EDICIÓN Nº 100</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20546"><a href="http://www.cronicas.com.uy/category/edicion-especial-2018/">EDICIÓN ESPECIAL 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2038"><a href="http://www.cronicas.com.uy/category/entrevista/">ENTREVISTA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2039"><a href="http://www.cronicas.com.uy/category/contratapa/">CONTRATAPA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2040"><a href="http://www.cronicas.com.uy/category/empresas-negocios/">EMPRESAS &#038; NEGOCIOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2041"><a href="http://www.cronicas.com.uy/category/cronicas-mujer/">CRÓNICAS MUJER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27043"><a href="http://www.cronicas.com.uy/category/edicion-especial-2019/">EDICIÓN ESPECIAL 2019</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cronicas.com.uy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-27496" class="post-27496 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">La Intendencia delinea el nuevo barrio “modelo” que se construirá en el predio del Mercado</h1>

                                    <p class="td-post-sub-title">Incierto> es el nombre que tendrá el espacio de más de seis hectáreas en Montevideo</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T05:19:13+00:00" >17 enero, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicas.com.uy%2Fsociedad%2Fla-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Intendencia+delinea+el+nuevo+barrio+%E2%80%9Cmodelo%E2%80%9D+que+se+construir%C3%A1+en+el+predio+del+Mercado&url=http%3A%2F%2Fwww.cronicas.com.uy%2Fsociedad%2Fla-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado%2F&via=CronicasUy"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/&amp;media=http://www.cronicas.com.uy/wp-content/uploads/2020/01/mercado-modelo-web.jpg&description=La+Intendencia+delinea+el+nuevo+barrio+%E2%80%9Cmodelo%E2%80%9D+que+se+construir%C3%A1+en+el+predio+del+Mercado" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+Intendencia+delinea+el+nuevo+barrio+%E2%80%9Cmodelo%E2%80%9D+que+se+construir%C3%A1+en+el+predio+del+Mercado%20-%20http%3A%2F%2Fwww.cronicas.com.uy%2Fsociedad%2Fla-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.cronicas.com.uy/wp-content/uploads/2020/01/mercado-modelo-web.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="http://www.cronicas.com.uy/wp-content/uploads/2020/01/mercado-modelo-web-696x391.jpg" alt="" title="mercado-modelo-web"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><ins class='dcmads' style='display:inline-block;width:728px;height:90px'
    data-dcm-placement='N8111.3314636CRONICASUY/B23646877.265104464'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div><p><strong>La directora del área de Planificación de la Intendencia de Montevideo (IM), Ana Rivera, conversó con CRÓNICAS acerca de los avances en la proyección del nuevo barrio que se erigirá en el predio que hoy ocupa el Mercado Modelo. Actualmente, la Intendencia diseña las convocatorias para trabajar junto con los privados en las más de seis hectáreas que quedarán a disposición una vez que el Mercado se traslade al Parque Agroalimentario. Allí se construirán viviendas para distintos perfiles de población, espacios públicos y también se proyecta la instalación de industrias creativas.</strong></p>
<p>Luego de que se llevaran a cabo varias instancias de aportes, tanto por parte de especialistas como de la ciudadanía, la Intendencia definió una visión de qué se quiere lograr en el barrio que hoy ocupa el Mercado Modelo y que, a partir de noviembre, verá cambiada radicalmente su esencia cuando éste se mude al Parque Agroalimentario.</p>
<p>“Distrito modelo” y “Espacio del siglo XXI”, son algunos de los calificativos que la directora de Planificación de la Intendencia de Montevideo, Ana Rivera, utiliza con entusiasmo a la hora de referirse al nuevo barrio que se proyecta en el triángulo formado por las arterias José Pedro Varela, Dámaso Antonio Larrañaga y José Batlle y Ordóñez.</p>
<p>“Tenemos casi seis hectáreas de tierra pública y otro tanto de privados que se van a ir, dado que realizan actividades similares a las del Mercado y van a ir al Parque Agroalimentario”, apuntó Rivera.</p>
<p>En el proyecto urbano, se apuesta a que haya nuevos espacios públicos y que se mejoren los existentes, también a que se construyan viviendas para distintos perfiles de población y que haya actividades varias con oportunidades de trabajo y capacitación.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Esta transformación se fundamenta en el trabajo en conjunto entre el sector público y el privado.</p>
<p>“Hace poco se cerró una consulta pública orientada a los inversores para ver qué actividades veían como posibles en esa zona y de esa consulta surgió que habría interés en que se implanten industrias creativas”, dijo a CRÓNICAS la directora de Planificación de la IM.</p>
<p>“Queremos que sea un lugar en el que la gente decida ir a vivir, a trabajar y a recrearse”, enfatizó.</p>
<p>Un equipo multidisciplinario de la Intendencia integrado también por el municipio barrial considera, además, modificar la conectividad en el marco de un espacio que se resignificará.</p>
<p>Consultada acerca de los plazos que se manejan para poner manos a la obra en la construcción del nuevo barrio, Rivera señaló: “Estamos empezando a hacer los contactos, seguramente haya convocatorias públicas para hacer adjudicaciones y estamos empezando a trabajar en el espacio público”, resaltó.</p>
<p>Aunque no está definido cómo se llamará el nuevo barrio y aún se barajan algunos nombres, lo que sí es seguro es que la palabra “modelo” formará parte de su denominación. “Es un elemento simbólico que tiene mucha importancia desde el punto de vista de la identidad colectiva de la gente de la zona”, resaltó Rivera y finalizó: “Estamos viendo”.</p>
<p><strong>El 60% del Parque Agroalimentario está construido</strong></p>
<p>Las obras del Parque Agroalimentario comenzaron en junio del 2018 y, a la fecha, se encuentran en un 60% del total. El proyecto que sustituirá al actual mercado modelo ya comercializó la totalidad de las naves destinadas a hortalizas y frutas, aunque quedan algunos sitios disponibles para pequeños productores así también como para polivalentes o logística.</p>
<p>El Parque Agroalimentario que promete <strong>generar al país la mayor transformación en la comercialización de la producción alimenticia nacional,</strong> mantiene su fecha prevista de inauguración para el próximo noviembre, según dijo a CRÓNICAS el presidente de la Unidad Alimentaria de Montevideo, José Saavedra.</p>
<p>En lo que refiere a la comercialización de los espacios, Saavedra explicó que en abril de 2019 se alcanzó la totalidad de las naves de frutas y hortalizas. El éxito derivó en la construcción de una nueva nave similar a las anteriores. Para comercializarla se basaron en las condiciones especiales de los pequeños productores. “Quizás algunos no pueden o necesitan venir todos los meses pero en el Parque Agroalimentario tendrán flexibilidad en meses, en días y también en espacio”, es así que podrán personalizar el espacio según sus necesidades. “El productor no tiene que asumir un compromiso si quiere venir a probar suerte”, apuntó el presidente de la UAM.</p>
<p>Al asumir la administración del Mercado Modelo, Saavedra y su equipo reconocieron un problema que podrá solucionarse en el nuevo espacio del Parque Agroalimentario. “Muchos operadores hacía muchísimos años que estaban y no eran titulares del piso, siempre habían sido arrendatarios. En esta nueva nave podrán ser dueños del piso una vez que hayan cumplido 1.200 días formando parte del Parque Agroalimentario”. Luego, una vez que el sitio sea de su propiedad, podrán disponer de él como deseen.</p>
<p><strong>Del Uruguay hacia el mundo</strong></p>
<p>“Partimos de la base de un Mercado Modelo que cumplió 83 años y vamos a tener un mercado de última generación”, señaló el presidente de la UAM. Este punto de partida resulta clave para posicionarse en la Federación Latinoamericana de Mercados de Abastecimientos y en la Unión Mundial de Mercados Mayoristas de Alimentos.</p>
<p>“Uruguay va a dar un salto de calidad, nos vamos a saltar cuatro generaciones de mercados que hubo desde el 1937 a la fecha”, reconoció Saavedra.</p>
<p>El presidente de la UAM destacó la importancia de los cambios en los usos y costumbres a la hora de construir un espacio que satisfaga las necesidades de los usuarios. “Buscamos una eficiencia logística para que, entre otras cosas, haya menor desperdicio”, apuntó.</p>
<p>Saavedra hizo énfasis en que se trabajará en trazabilidad en pos de mejorar la colocación de los productos uruguayos en el exterior. Para esto se seguirá el modelo uruguayo que se utiliza para la trazabilidad de los productos cárnicos.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicas.com.uy%2Fsociedad%2Fla-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Intendencia+delinea+el+nuevo+barrio+%E2%80%9Cmodelo%E2%80%9D+que+se+construir%C3%A1+en+el+predio+del+Mercado&url=http%3A%2F%2Fwww.cronicas.com.uy%2Fsociedad%2Fla-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado%2F&via=CronicasUy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/&amp;media=http://www.cronicas.com.uy/wp-content/uploads/2020/01/mercado-modelo-web.jpg&description=La+Intendencia+delinea+el+nuevo+barrio+%E2%80%9Cmodelo%E2%80%9D+que+se+construir%C3%A1+en+el+predio+del+Mercado" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+Intendencia+delinea+el+nuevo+barrio+%E2%80%9Cmodelo%E2%80%9D+que+se+construir%C3%A1+en+el+predio+del+Mercado%20-%20http%3A%2F%2Fwww.cronicas.com.uy%2Fsociedad%2Fla-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.cronicas.com.uy/politica/zubia-presento-nombres-al-nuevo-gobierno-y-espera-poder-incidir-en-la-ley-de-urgencia/">Zubía presentó nombres al nuevo gobierno y espera poder incidir en la ley de urgencia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.cronicas.com.uy/contratapa/los-desafios-del-nuevo-gobierno/">Los desafíos del nuevo gobierno</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cronicas.com.uy/author/romina/">cronicas</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="cronicas"></span><meta itemprop="datePublished" content="2020-01-17T05:19:13+00:00"><meta itemprop="dateModified" content="2020-01-17T00:34:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cronicas.com.uy/sociedad/la-intendencia-delinea-el-nuevo-barrio-modelo-que-se-construira-en-el-predio-del-mercado/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg"></span><meta itemprop="name" content="Crónicas"></span><meta itemprop="headline " content="La Intendencia delinea el nuevo barrio “modelo” que se construirá en el predio del Mercado"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicas.com.uy/wp-content/uploads/2020/01/mercado-modelo-web.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="449"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget oio"><style type="text/css">
#oio-banner-2 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-2 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-2 .oio-last-col { margin-right: 0 !important; }
#oio-banner-2 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-2">
<li class="oio-slot oio-last-col oio-last-row"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N8111.3314636CRONICASUY/B23646877.265104461'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-2"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-22 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-22 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-22 .oio-last-col { margin-right: 0 !important; }
#oio-banner-22 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-22">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=57" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/52CrIu_MOBI_250x300_banner_AGIL.GIF" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-22"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_simple_facebook_page_feed_widget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/CronicasUy/" data-width="300" data-height="500" data-tabs="" data-hide-cover="0" data-show-facepile="1" data-hide-cta="1" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside class="widget oio"><style type="text/css">
#oio-banner-17 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-17 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-17 .oio-last-col { margin-right: 0 !important; }
#oio-banner-17 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-17">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=53" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/IXLRla_RAM_300x250_azul.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-17"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-15 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-15 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-15 .oio-last-col { margin-right: 0 !important; }
#oio-banner-15 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-15">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=51" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/iQmReV_300x250.png" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-15"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-23 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-23 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-23 .oio-last-col { margin-right: 0 !important; }
#oio-banner-23 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-23">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=56" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/AqtCpu_UNO_ATTRACTIVE_300x250.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-23"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-14 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-14 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-14 .oio-last-col { margin-right: 0 !important; }
#oio-banner-14 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-14">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=29" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/lxS7AU_banner-cronicas.jpg" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-14"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8330728694994024"
     data-ad-slot="5423811522"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="300" data-height="500" href="https://twitter.com/CronicasUy">Tweets by CronicasUy</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside class="widget oio"><style type="text/css">
#oio-banner-21 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-21 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-21 .oio-last-col { margin-right: 0 !important; }
#oio-banner-21 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-21">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=54" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/ZEjgwL_CRONOS-DRIVE_300x250.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-21"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-3 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-3 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-3 .oio-last-col { margin-right: 0 !important; }
#oio-banner-3 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-3">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=3" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/ol3Agr_Zenex_cx9.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-3"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-4 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-4 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-4 .oio-last-col { margin-right: 0 !important; }
#oio-banner-4 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-4">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=4" title="Conexión Total - Netgate"><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/WnI0ct_netgate.png" width="300" height="250" border="0" alt="Conexión Total - Netgate" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-4"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_sp_image"><div class="block-title"><span>EDICIÓN IMPRESA</span></div><a href="http://www.cronicas.com.uy/wp-content/uploads/2020/01/Crónicas17ene2019.pdf" id="Ver PDF" target="_blank" class="widget_sp_image-image-link" title="EDICIÓN IMPRESA"><img width="712" height="1066" alt="EDICIÓN IMPRESA" class="attachment-full" style="max-width: 100%;" srcset="http://www.cronicas.com.uy/wp-content/uploads/2020/01/tapa-2.jpg 712w, http://www.cronicas.com.uy/wp-content/uploads/2020/01/tapa-2-200x300.jpg 200w, http://www.cronicas.com.uy/wp-content/uploads/2020/01/tapa-2-684x1024.jpg 684w, http://www.cronicas.com.uy/wp-content/uploads/2020/01/tapa-2-696x1042.jpg 696w, http://www.cronicas.com.uy/wp-content/uploads/2020/01/tapa-2-281x420.jpg 281w" sizes="(max-width: 712px) 100vw, 712px" src="http://www.cronicas.com.uy/wp-content/uploads/2020/01/tapa-2.jpg" /></a></aside><aside class="widget widget_text">			<div class="textwidget"><span class='mb-center maxbutton-1-center'><span class='maxbutton-1-container mb-container'><a class="maxbutton-1 maxbutton maxbutton-descargar-pdf" target="_blank" rel="noopener" href="http://www.cronicas.com.uy/wp-content/uploads/2020/01/Crónicas17ene2019.pdf"><span class='mb-text'>Descargar PDF</span></a></span></span></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget oio"><style type="text/css">
#oio-banner-18 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-18 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-18 .oio-last-col { margin-right: 0 !important; }
#oio-banner-18 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-18">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=43" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/lyRzpN_300x250_banner_Strada_Fiorino.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-18"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-6 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-6 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-6 .oio-last-col { margin-right: 0 !important; }
#oio-banner-6 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-6">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=7" title="Cámara de Industrias del Uruguay"><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/N9yNaL_logo-ciu.jpg" width="300" height="250" border="0" alt="Cámara de Industrias del Uruguay" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-6"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget oio"><style type="text/css">
#oio-banner-7 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-7 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 63.333% !important; }
#oio-banner-7 .oio-last-col { margin-right: 0 !important; }
#oio-banner-7 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-7">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=8" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/HWJWnX_cedu.jpg" width="300" height="190" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-7"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget oio"><style type="text/css">
#oio-banner-16 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-16 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-16 .oio-last-col { margin-right: 0 !important; }
#oio-banner-16 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-16">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=35" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/25yBjh_banner_fiat_toro_300x250.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-16"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.cronicas.com.uy/"><img class="td-retina-data" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Buenos Aires 484, CP 11000, Montevideo, Uruguay<BR>              
Copyright ® 2016 CRÓNICAS<div class="footer-email-wrap">Contáctanos: <a href="mailto:cronicas@cronicas.com.uy">cronicas@cronicas.com.uy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; <a href="http://www.angelito.com.uy"><font color="ffffff">Diseño Angelito Post</font></a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<img id="oio-pixel" src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/tracker.php?pids=57|53|51|56|29|54|3|4|43|7|8|35|0" alt="" />
<!--noptimize--><!--email_off--><style type='text/css'>.mb-center.maxbutton-1-center{display:block;text-align:center}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container{margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;display:block}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;border-color:#000;width:160px;height:50px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background:rgba(0, 0, 0, 1);-pie-background:linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(0, 0, 0, 1)), color-stop(1, rgba(10, 10, 10, 1)));background:-moz-linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));background:-o-linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));background:linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf:hover{border-color:#000;background:rgba(255, 255, 255, 1);-pie-background:linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(255, 255, 255, 1)), color-stop(1, rgba(255, 255, 255, 1)));background:-moz-linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));background:-o-linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));background:linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf .mb-text{color:#fff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;padding-top:18px;padding-right:0px;padding-bottom:0px;padding-left:0px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf:hover .mb-text{color:#000}
</style><!--/email_off--><!--/noptimize-->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicas.com.uy/sociedad/seguros-sura-realizo-una-conferencia-lavado-activos-e-intercambio-informacion-financiera/" rel="bookmark" title="Seguros Sura realizó una conferencia sobre lavado de activos e intercambio de información financiera"><img width="100" height="70" class="entry-thumb" src="http://www.cronicas.com.uy/wp-content/uploads/2017/03/money-1050403_1920-100x70.jpg" alt="" title="Seguros Sura realizó una conferencia sobre lavado de activos e intercambio de información financiera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicas.com.uy/sociedad/seguros-sura-realizo-una-conferencia-lavado-activos-e-intercambio-informacion-financiera/" rel="bookmark" title="Seguros Sura realizó una conferencia sobre lavado de activos e intercambio de información financiera">Seguros Sura realizó una conferencia sobre lavado de activos e intercambio de información financiera</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-24T08:12:37+00:00" >24 marzo, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e247a6f09464
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.menu-item-2041 a, .menu-item-2041 a:hover, .menu-item-2041 a:active, .menu-item-2041 a:visited {
   color: #fff !important;
   font-weight: bold;
}

.menu-item-2041 a, .menu-item-2041 a:hover, .menu-item-2041 a:active, .menu-item-2041 a:visited {
   background: #01BEB1 !important;
}

.menu-item-2040 a, .menu-item-2040 a:hover, .menu-item-2040 a:active, .menu-item-2040 a:visited {
   color: #fff !important;
   font-weight: bold;
}

.menu-item-2040 a, .menu-item-2040 a:hover, .menu-item-2040 a:active, .menu-item-2040 a:visited {
   background: #ea572e !important;
}

.menu-item-2330 a, .menu-item-2330 a:hover, .menu-item-2330 a:active, .menu-item-2330 a:visited {
   color: #27348a !important;
   font-weight: bold;
}

.menu-item-2330 a, .menu-item-2330 a:hover, .menu-item-2330 a:active, .menu-item-2330 a:visited {
   background: #a1d9f7 !important;
}
</style>

<link rel='stylesheet' id='kalimah-shortcodes-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/kalimah-shortcodes.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-magictime-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/magictime.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-icons-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/icons.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-device-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/kalimah-device.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-animation-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/animation.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cronicas.com.uy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/kalimah-shortcodes.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/jquery.inview.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/kalimah-frontend.js?ver=4.9.7'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=false&#038;ver=4.9.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cronicas.com.uy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cronicas.com.uy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>