<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Fernando Pereira: “Cambió la premisa de la izquierda, ya no paga más el que tiene más, sino el que gana más” - Crónicas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cronicas.com.uy/xmlrpc.php" />
    <meta property="og:image" content="http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira-1.jpg" /><meta name="author" content="cronicas">
<link rel="icon" type="image/png" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/>
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cronicas.com.uy/portada/fernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fernando Pereira: “Cambió la premisa de la izquierda, ya no paga más el que tiene más, sino el que gana más” - Crónicas" />
<meta property="og:description" content="Fernando Pereira, presidente del PIT-CNT El Frente Amplio (FA) hizo “una apuesta de futuro equivocada” y hubo “un corrimiento” en el eje ideológico al elegir no gravar a los sectores más ricos antes que destinar más recursos a la educación. Así lo aseguró el presidente de la central obrera, y advirtió que el partido de &hellip;" />
<meta property="og:url" content="http://www.cronicas.com.uy/portada/fernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas/" />
<meta property="og:site_name" content="Crónicas" />
<meta property="article:publisher" content="http://facebook.com/cronicasuy" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2018-08-31T05:39:59+00:00" />
<meta property="article:modified_time" content="2018-08-31T01:25:32+00:00" />
<meta property="og:updated_time" content="2018-08-31T01:25:32+00:00" />
<meta property="og:image" content="http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fernando Pereira, presidente del PIT-CNT El Frente Amplio (FA) hizo “una apuesta de futuro equivocada” y hubo “un corrimiento” en el eje ideológico al elegir no gravar a los sectores más ricos antes que destinar más recursos a la educación. Así lo aseguró el presidente de la central obrera, y advirtió que el partido de [&hellip;]" />
<meta name="twitter:title" content="Fernando Pereira: “Cambió la premisa de la izquierda, ya no paga más el que tiene más, sino el que gana más” - Crónicas" />
<meta name="twitter:site" content="@CronicasUy" />
<meta name="twitter:image" content="http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira-1.jpg" />
<meta name="twitter:creator" content="@CronicasUy" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.cronicas.com.uy\/","sameAs":["http:\/\/facebook.com\/cronicasuy","https:\/\/twitter.com\/CronicasUy"],"@id":"http:\/\/www.cronicas.com.uy\/#organization","name":"Cr\u00f3nicas","logo":"http:\/\/www.cronicas.com.uy\/wp-content\/uploads\/2016\/10\/logoazul2.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crónicas &raquo; Feed" href="http://www.cronicas.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónicas &raquo; RSS de los comentarios" href="http://www.cronicas.com.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronicas.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cronicas.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%7CMerriweather%3A400%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cronicas.com.uy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/maxbuttons/js/min/front.js?ver=7.4.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.cronicas.com.uy\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"lHkirteMZBU3rtlJAZZLs1xR810kSV8aDcH36l6a0od+sUr2ILRCU2WlkHKGD7\/006g2X877n9ODj2et8kY91IQr54IMBmN3uvEBwkxiLhY34Bq1ghduxb6otPzZEPm9mMTyxIfcIvjvtl7kCfeUzn7t6QFLZfHfd6c9RZzUMBZX1lIcZWz497\/H4wQuV374pcfzZPXMiLEQNbY3M77UDhRZPAP+I0VRyufSIVDKFsiRVJDcYHxfAbjJBqiSY9Y0373AxRlHyg5EP90W5UU7K3P309xPqRl3PcoMv\/DXmlOuWc7UPiL3QsulR7zSz3jXa0ZTJFKbr\/BpsK4BBzXwvzHm5IV+tkMyWUJOW\/VGwMFF295L77jY4ip5MxETyj\/FGSjYGgMoHOoMtGmzXIZ6FCvKkBLoXPff5GoJASXh0t1\/X5dHpv2M1N6cT1cNLdS4jRUrv9vlSJMsMo8LbmW+XZdAflMrXZbe98CC8DzHDF3JoY8ZpHyz0CFyjWF5cGkRHYB0TKE9iZrDSoTardFP226D8jsXnSj8dg\/iODrhYG4qfq+214ED9LnlP2SnU2LzR6QwaMlZbI7QhRYDLFwL7g==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"93f6ecaa71","ajaxUrl":"http:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.cronicas.com.uy/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.5.0'></script>
<link rel='https://api.w.org/' href='http://www.cronicas.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronicas.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronicas.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://www.cronicas.com.uy/?p=18144' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronicas.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Ffernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronicas.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Ffernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.cronicas.com.uy\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="\u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="\u00a1Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#073899";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84937045-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-150x150.gif" sizes="32x32" />
<link rel="icon" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" />
<meta name="msapplication-TileImage" content="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" />
<link rel="stylesheet" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/images/style/output.css?262" type="text/css" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-18144 single-format-standard fernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1206"><a href="http://www.cronicas.com.uy/">PORTADA</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-828"><a href="http://www.cronicas.com.uy/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1578"><a href="http://www.cronicas.com.uy/category/politica/">POLÍTICA</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1579"><a href="http://www.cronicas.com.uy/category/sociedad/">SOCIEDAD</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1580"><a href="http://www.cronicas.com.uy/category/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1581"><a href="http://www.cronicas.com.uy/category/agro/">AGRO</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2206"><a href="http://www.cronicas.com.uy/category/columnas/">COLUMNAS</a></li>
	<li id="menu-item-2207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2207"><a href="http://www.cronicas.com.uy/category/cine/">CINE</a></li>
	<li id="menu-item-2330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2330"><a href="http://www.cronicas.com.uy/edicion-especial/">EDICIÓN ESPECIAL 35 AÑOS</a></li>
	<li id="menu-item-12070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12070"><a href="http://www.cronicas.com.uy/category/edicion-especial-2017">EDICIÓN ESPECIAL 2017</a></li>
</ul>
</li>
<li id="menu-item-2038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2038"><a href="http://www.cronicas.com.uy/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-2039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2039"><a href="http://www.cronicas.com.uy/category/contratapa/">CONTRATAPA</a></li>
<li id="menu-item-17381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17381"><a href="http://www.cronicas.com.uy/category/edicion-empresas-negocios-no-100/">EDICIÓN Nº 100</a></li>
<li id="menu-item-2040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2040"><a href="http://www.cronicas.com.uy/category/empresas-negocios/">EMPRESAS &#038; NEGOCIOS</a></li>
<li id="menu-item-2041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2041"><a href="http://www.cronicas.com.uy/category/cronicas-mujer/">CRÓNICAS MUJER</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cronicas.com.uy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                1, Sep, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-1365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1365"><a href="http://www.cronicas.com.uy/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-1366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1366"><a href="http://www.cronicas.com.uy/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.cronicas.com.uy/">
            <img class="td-retina-data" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" alt=""/>
            <span class="td-visual-hidden">Crónicas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=25357168&PluID=0&w=728&h=90&ord=[timestamp]"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=25357168&Page=&PluID=0&Pos=1937362579" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=25357168&Page=&PluID=0&Pos=1937362579" border=0 width=728 height=90></a>
</noscript></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.cronicas.com.uy/">
			<img class="td-retina-data" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.cronicas.com.uy/">
			<img class="td-retina-data" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1206"><a href="http://www.cronicas.com.uy/">PORTADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-828"><a href="http://www.cronicas.com.uy/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1578"><a href="http://www.cronicas.com.uy/category/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1579"><a href="http://www.cronicas.com.uy/category/sociedad/">SOCIEDAD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1580"><a href="http://www.cronicas.com.uy/category/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1581"><a href="http://www.cronicas.com.uy/category/agro/">AGRO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2206"><a href="http://www.cronicas.com.uy/category/columnas/">COLUMNAS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2207"><a href="http://www.cronicas.com.uy/category/cine/">CINE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2330"><a href="http://www.cronicas.com.uy/edicion-especial/">EDICIÓN ESPECIAL 35 AÑOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12070"><a href="http://www.cronicas.com.uy/category/edicion-especial-2017">EDICIÓN ESPECIAL 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2038"><a href="http://www.cronicas.com.uy/category/entrevista/">ENTREVISTA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2039"><a href="http://www.cronicas.com.uy/category/contratapa/">CONTRATAPA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17381"><a href="http://www.cronicas.com.uy/category/edicion-empresas-negocios-no-100/">EDICIÓN Nº 100</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2040"><a href="http://www.cronicas.com.uy/category/empresas-negocios/">EMPRESAS &#038; NEGOCIOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2041"><a href="http://www.cronicas.com.uy/category/cronicas-mujer/">CRÓNICAS MUJER</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cronicas.com.uy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-18144" class="post-18144 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevista category-portada" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Fernando Pereira: “Cambió la premisa de la izquierda, ya no paga más el que tiene más, sino el que gana más”</h1>

                                    <p class="td-post-sub-title">EN PANINI’S</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T05:39:59+00:00" >31 agosto, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Ffernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fernando+Pereira%3A+%E2%80%9CCambi%C3%B3+la+premisa+de+la+izquierda%2C+ya+no+paga%C2%A0m%C3%A1s+el+que+tiene+m%C3%A1s%2C+sino+el+que+gana+m%C3%A1s%E2%80%9D&url=http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Ffernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas%2F&via=CronicasUy"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.cronicas.com.uy/portada/fernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.cronicas.com.uy/portada/fernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas/&amp;media=http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira-1.jpg&description=Fernando+Pereira%3A+%E2%80%9CCambi%C3%B3+la+premisa+de+la+izquierda%2C+ya+no+paga%C2%A0m%C3%A1s+el+que+tiene+m%C3%A1s%2C+sino+el+que+gana+m%C3%A1s%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fernando+Pereira%3A+%E2%80%9CCambi%C3%B3+la+premisa+de+la+izquierda%2C+ya+no+paga%C2%A0m%C3%A1s+el+que+tiene+m%C3%A1s%2C+sino+el+que+gana+m%C3%A1s%E2%80%9D%20-%20http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Ffernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.cronicas.com.uy/portada/fernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicas.com.uy/portada/fernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas/" data-text="Fernando Pereira: “Cambió la premisa de la izquierda, ya no paga más el que tiene más, sino el que gana más”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira-1.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira-1-696x391.jpg" alt="" title="pereira"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><ins class='dcmads' style='display:inline-block;width:728px;height:90px'
    data-dcm-placement='N8111.3314636CRONICASUY/B21258763.222831604'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div><h4><strong>Fernando Pereira</strong>, presidente del PIT-CNT</h4>
<hr />
<p><strong>El Frente Amplio (FA) hizo “una apuesta de futuro equivocada” y hubo “un corrimiento” en el eje ideológico al elegir no gravar a los sectores más ricos antes que destinar más recursos a la educación. Así lo aseguró el presidente de la central obrera, y advirtió que el partido de gobierno está lejos de lograr el desafío de construir igualdad con un crecimiento económico menor al que tuvo años atrás. A su vez, destacó que la gente esperaba más del FA y cree que hay errores que debería haber podido evitar.</strong></p>
<hr />
<p><span style="color: #ffffff; background-color: #000000;"><strong> El menú</strong> </span> El dirigente degustó sorrentinos rellenos de muzzarella artesanal, albahaca y tomates secos, en salteado de aceitunas negras, cherry y rúcula, que acompañó con agua sin gas. De postre, eligió crème brûlée.</p>
<hr />
<h4><strong>Por Magdalena Raffo | <a href="http://www.twitter.com/MaleRaffo" target="_blank" rel="noopener">@MaleRaffo</a></strong></h4>
<p><strong>-En momentos en los que el PIT-CNT paraba, el miércoles 22, los empresarios también manifestaban sus reclamos en un almuerzo de ADM. ¿Hay margen para contemplar las demandas de ambas partes, en un contexto económico complejo?</strong></p>
<p>-El contexto es complejo, pero es de crecimiento. A nosotros nos tocó discutir en el 2002, en medio de una crisis absoluta, y esa negociación fue muy dura. Ahora estamos negociando en un país que va a crecer a tasas de entre 2% y 3% según todos los analistas privados. Es verdad que no todos los sectores crecen de la misma manera, pero, por ejemplo, nadie puede decir que el rubro hotelero o el gastronómico tienen problemas.</p>
<p><strong>-¿Quiere decir que los empresarios exageran la crisis?</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>-Totalmente. El supuesto de que al aumentar salarios se pierde trabajo fue desmentido por una década de crecimiento de empleo y mejor distribución de los ingresos. Ahora, estamos en un momento muy complejo, que tiene que ver con la crisis regional.</p>
<p><strong>-Es el propio gobierno el que también advierte una situación económica con ciertas restricciones, la necesidad de bajar el déficit fiscal y la preocupación por el desempleo.</strong></p>
<p>-El gobierno tiene poca audacia en sus decisiones. Están reformando la Caja Militar y eso va a tener resultados recién dentro de determinada cantidad de años. Se lleva 500 millones de dólares por año y no nos animamos a reformarla ni en lo mínimo. Mientras tanto, ya reformamos la bancaria, la profesional, la de escribanos, entre otras. Es decir, debemos tener una discusión sensata sobre la seguridad social, donde participemos todos los actores que tenemos que ver con esto.</p>
<p><strong>-¿Habría que aumentar la edad de retiro?</strong></p>
<p>-Ese no es el único tema. Hay que pensar en la tasa de reemplazo, qué hacer con el tiempo libre, cuáles son los cambios que va a haber en el mundo del trabajo. Hay que hacer una reforma integral. Nosotros tenemos una propuesta alternativa que plantea también eliminar el fin de lucro: las AFAP.</p>
<p><strong>-En el contexto adverso del que hablábamos, cobra cada vez más fuerza la pérdida de puestos de trabajo. De hecho, esta semana se dieron a conocer situaciones de algunas empresas complicadas en ese aspecto. ¿Qué importancia tiene este tema para la central sindical?</strong></p>
<p>-Para mí es el tema más importante. Hay que analizar cómo se crearon 300 mil puestos laborales y ahora se perdieron 45 mil, y por qué sucedió. El saldo neto entre el 2004 y la actualidad es de 255 mil puestos de trabajo más, pero para las 45 mil personas que lo perdieron, ese es el problema principal. Estamos en un momento en que se pierde empleo por la robotización, la automatización, por la alta tecnología.</p>
<p>Este es el tema central, pero ¿vos creés que hay alguna cámara empresarial en Uruguay que estaría dispuesta a parar un poco el incremento de salario pero garantizar que se mantengan todos los puestos de trabajo? No hay.</p>
<p><strong><a href="http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira2.jpg"><img class="alignright wp-image-18194" src="http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira2-200x300.jpg" alt="" width="317" height="476" srcset="http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira2-200x300.jpg 200w, http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira2-279x420.jpg 279w, http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira2.jpg 532w" sizes="(max-width: 317px) 100vw, 317px" /></a>-¿El PIT-CNT es consciente de que hay un déficit fiscal que limita el aumento del gasto que demandan los trabajadores?</strong></p>
<p>-Tan consciente es, que la propuesta del PIT-CNT fue hacer cambios tributarios. En este período, el gobierno se comprometió a no colocar más impuestos, pero modificó uno, que fue el IRPF. Eso implicó un ingreso genuino al Estado, mayor al que tenía. Nuestra pregunta es por qué no se puede discutir esto sobre el IRAE y el Patrimonio, que generarían un monto importante para atender deficiencias que Uruguay todavía tiene.</p>
<p><strong>-Lo que dice el gobierno es que no hay margen para incrementar la carga impositiva.</strong></p>
<p>-Creemos que al sector más poderoso sí, y hasta ahora nadie nos ha convencido de lo contrario. Nosotros no le fuimos a pedir al gobierno que genere más déficit, sino más recursos para poder atender a los más débiles, porque las sociedades desiguales tienden a ser violentas.</p>
<p><strong>-El argumento del ministro de Economía, Danilo Astori, es que “no se puede seguir aumentando la presión tributaria de los sectores que tienen mayores capacidades de incrementar la inversión y el empleo”, según dijo a Empresas &amp; Negocios el mes pasado.</strong></p>
<p>-Pero no se aumentó la carga tributaria y aun así están cayendo los puestos de trabajo. Yo parto de la base de que Astori es una persona muy seria, así como su equipo económico, pero si no es esta la propuesta para mejorar los incentivos y generar el 6% del Producto Interno Bruto (PIB) para la educación, que se nos diga cuál es.</p>
<p><strong>-¿Usted piensa que no habría afectación alguna sobre la economía en caso de incrementar la carga impositiva a los más ricos?</strong></p>
<p>-Nuestro equipo, que tiene 10 o 12 economistas, considera que no. Pero nosotros siempre estamos dispuestos a escuchar lo que opina el otro.</p>
<p><strong>-¿Y por qué creen que el gobierno optó por no tomar esa medida entonces?</strong></p>
<p>-Porque le faltó audacia, como decía. Es decir, haberse atado las manos diciendo que no iba a colocar más impuestos debilitó sus posibilidades de actuar. Sin embargo, lo hizo en una dirección, con la llamada Ley de Consolidación Fiscal –para nosotros, ajuste fiscal-. Ahora, ¿por qué solo para los trabajadores? Cambió la premisa de la izquierda, ya no paga más el que tiene más, paga más el que gana más, a través de su trabajo, pero no el que tiene más patrimonio.</p>
<blockquote class="td_quote_box td_box_left">
<h4>“Hay derechos que no nos va a quitar nadie porque el PIT-CNT es fuerte y capaz de resistir los cambios”.</h4>
</blockquote>
<p>La izquierda tiene que tener mayor audacia cuando llega al poder, porque su objetivo de igualdad social implica tocar a los más poderosos. Si en Uruguay el 20% de los más ricos tiene el 43% de la riqueza, y el 20% de los más pobres tiene el 8%, tenemos una sociedad desigual.</p>
<p>No es que no valoremos los pasos que se han dado, como las normas laborales, el aumento de los salarios, el crecimiento del PIB para la educación; sería absurdo negarlo, pero hubo un momento de empuje y hoy estamos en una etapa de freno. El desafío ahora es construir igualdad con crecimientos menores a los que se tuvo en una década, y tratar de no postergar a los más débiles.</p>
<p><strong>-Y por lo que dice, el FA está lejos de llegar a cumplir ese desafío.</strong></p>
<p>-Está lejos, pero eso no es malo para el FA, porque puede ser que la mayor parte de la gente considere que la asignación presupuestal para la educación está bien. De todas maneras, creo que si la izquierda no asume desafíos de igualdad, la gente terminará pensando que la izquierda y los otros son similares, y este es un riesgo importante que la fuerza política analizará en sus organismos. La gente votó el cambio; durante tres períodos consecutivos, votó cambiar el modelo de los 90, y en buena medida se hizo, pero el problema es que hay que profundizarlo.</p>
<p><strong>-Plantea que el gobierno prefirió no gravar a las clases más ricas antes que otorgar más recursos a la educación. ¿Qué implica esto?</strong></p>
<p>-Una apuesta de futuro equivocada.</p>
<p><strong>-Pero ¿cree que hubo un corrimiento en el eje ideológico?</strong></p>
<p>-Un corrimiento hay. Después cada uno definirá si es poco, si es importante, pero lo hay. La propuesta del 6% no es solo numérica, es pensar el Uruguay del futuro. Yo me imagino que cuando se decidió en el Congreso del FA ir al 6%, lo que se definió fue pensar en el país del futuro. Es decir, necesitamos construir uruguayos que tengan determinados niveles de educación formal, de formación profesional, universitaria, así como invertir en investigación y desarrollo, y eso va a posibilitar que el país diversifique su matriz productiva.</p>
<p><strong><a href="http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira3-1.jpg"><img class="alignleft wp-image-18207" src="http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira3-1-200x300.jpg" alt="" width="319" height="479" srcset="http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira3-1-200x300.jpg 200w, http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira3-1-279x420.jpg 279w, http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira3-1.jpg 532w" sizes="(max-width: 319px) 100vw, 319px" /></a>-Igualmente, el compromiso del programa del FA es “tender hacia el 6%”.</strong></p>
<p>-Sí, pero vos podés tender del 4,8% al 5,9%, o podés empezar en 4,8% y terminar en 5,1%, como se hizo. Yo pienso que se tendió muy poquito.</p>
<p><strong>-¿No llegar al 6% generaría un riesgo para el desarrollo?</strong></p>
<p>-Yo creo que sí, que este es el mayor déficit. Cuanto más demoramos, más evoluciona el mundo. Hace 10 años la revolución tecnológica no era tema de agenda, y si los muchachos de hoy no llegan a los conocimientos que se están produciendo en el mundo, van a quedar relegados y sin trabajo.</p>
<p><strong>-¿Significa que la agenda del FA no es acorde a los desafíos que tiene el país por delante?</strong></p>
<p>-La agenda del primer gobierno del FA se agotó, y ahora tiene que construir otra mucho más compleja, que es la del desarrollo. Yo percibo que muchos frenteamplistas no sienten que hoy el FA les esté ofreciendo nuevos sueños; valoran lo que se logró, y eso probablemente sostenga el voto, pero no sé si va a sostener la confianza de que es la fuerza política que puede transformar la sociedad.</p>
<p>Yo voy a la feria todos los domingos, y la gente lo que me dice es “esperábamos más”, o “deberíamos haber podido evitar tal error”. No dejan de votar tal vez, pero no sienten que están siendo fuertemente representados. Esto lo tiene que entender el partido, pero sobre todo, el gobierno, y tiene que ser capaz de dar señales también hacia los sectores más débiles.</p>
<p><strong>-Esas señales, según lo que expresaba, implicarían aumentar la carga tributaria de ciertos sectores. Pero cerca del año electoral parece poco probable que el gobierno vaya a hablar de subir impuestos.</strong></p>
<p>-Lo tendría que haber hecho antes.</p>
<hr />
<h3><strong>“El PIT-CNT le va a decir a todos los candidatos cuáles </strong><strong>son las mejoras que no va a permitir que desaparezcan”</strong></h3>
<p><strong>-¿Qué rol va a tener la central de trabajadores en la campaña electoral?</strong></p>
<p>-Uno que seguro no debe tener es decirle a la gente a quién tiene que votar.</p>
<p><strong>-Por lo general, al PIT-CNT se lo relaciona con el FA.</strong></p>
<p>-El movimiento sindical es clasista, con lo cual mucha gente entiende que ser clasista es ser de izquierda, y entonces puede pensar que ser de izquierda es votar al FA. Es una cuestión que ha contribuido a generar subjetividades negativas. Yo voto al FA y no lo dejo de decir en ningún lado, pero en mi lista tengo compañeros de todos los partidos.</p>
<p><strong>-Desde algunos sectores de la izquierda se advierte que si gana la oposición, estarán en juego los derechos conquistados en materia laboral. ¿Puede ser un riesgo?</strong></p>
<p>-Hay derechos que no puede quitar nadie. El movimiento sindical establece su fuerza con lógica, es muy grande y capaz de resistir los cambios. Además, tiene que tener entrevistas con todos los candidatos a presidente, para decirles cuáles son las mejoras que se produjeron en este tiempo que no va a permitir que se reduzcan o que desaparezcan, y tiene que ser claro. Si algún sector se expresa en el sentido contrario a esta posición del PIT-CNT, también lo debemos marcar, porque hay cosas que son irrenunciables.</p>
<p><strong>-¿Por ejemplo?</strong></p>
<p>-La negociación por rama, la ultractividad, la negociación extendida, la libertad sindical.</p>
<p><strong>-¿Cómo toma el discurso de parte de la oposición que dice que quien realmente gobierna es el PIT-CNT?</strong></p>
<p>-Si nosotros fuéramos los decisores, gravaríamos a los más poderosos para que la educación tuviera más presupuesto. Los que dicen eso son los que generan una subjetividad negativa, y lo hacen con intencionalidad.</p>
<hr />
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Ffernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fernando+Pereira%3A+%E2%80%9CCambi%C3%B3+la+premisa+de+la+izquierda%2C+ya+no+paga%C2%A0m%C3%A1s+el+que+tiene+m%C3%A1s%2C+sino+el+que+gana+m%C3%A1s%E2%80%9D&url=http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Ffernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas%2F&via=CronicasUy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.cronicas.com.uy/portada/fernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.cronicas.com.uy/portada/fernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas/&amp;media=http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira-1.jpg&description=Fernando+Pereira%3A+%E2%80%9CCambi%C3%B3+la+premisa+de+la+izquierda%2C+ya+no+paga%C2%A0m%C3%A1s+el+que+tiene+m%C3%A1s%2C+sino+el+que+gana+m%C3%A1s%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fernando+Pereira%3A+%E2%80%9CCambi%C3%B3+la+premisa+de+la+izquierda%2C+ya+no+paga%C2%A0m%C3%A1s+el+que+tiene+m%C3%A1s%2C+sino+el+que+gana+m%C3%A1s%E2%80%9D%20-%20http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Ffernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.cronicas.com.uy/portada/fernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicas.com.uy/portada/fernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas/" data-text="Fernando Pereira: “Cambió la premisa de la izquierda, ya no paga más el que tiene más, sino el que gana más”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.cronicas.com.uy/portada/oposicion-insiste-en-bajar-gasto-pero-el-gobierno-es-optimista-sobre-la-economia/">Oposición insiste en bajar gasto pero el gobierno es optimista sobre la economía</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.cronicas.com.uy/portada/crisis-en-argentina-no-da-tregua-y-economistas-discrepan-por-impactos-en-uruguay/">Crisis en Argentina no da tregua y economistas discrepan por impactos en Uruguay</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cronicas.com.uy/author/semanario-cronicas/">cronicas</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="cronicas"></span><meta itemprop="datePublished" content="2018-08-31T05:39:59+00:00"><meta itemprop="dateModified" content="2018-08-31T01:25:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cronicas.com.uy/portada/fernando-pereira-cambio-la-premisa-de-la-izquierda-ya-no-paga-mas-el-que-tiene-mas-sino-el-que-gana-mas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg"></span><meta itemprop="name" content="Crónicas"></span><meta itemprop="headline " content="Fernando Pereira: “Cambió la premisa de la izquierda, ya no paga más el que tiene más, sino el que gana más”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicas.com.uy/wp-content/uploads/2018/08/pereira-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="449"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_sp_image"><div class="block-title"><span>PORTADA EMPRESAS &#038; NEGOCIOS Nº 100</span></div><a href="http://www.cronicas.com.uy/category/edicion-empresas-negocios-no-100/" id="Ver sección" target="_blank" class="widget_sp_image-image-link" title="PORTADA EMPRESAS &#038; NEGOCIOS Nº 100"><img width="624" height="780" alt="PORTADA EMPRESAS &#038; NEGOCIOS Nº 100" class="attachment-full" style="max-width: 100%;" srcset="http://www.cronicas.com.uy/wp-content/uploads/2018/07/tapa-revista.jpg 624w, http://www.cronicas.com.uy/wp-content/uploads/2018/07/tapa-revista-240x300.jpg 240w, http://www.cronicas.com.uy/wp-content/uploads/2018/07/tapa-revista-336x420.jpg 336w" sizes="(max-width: 624px) 100vw, 624px" src="http://www.cronicas.com.uy/wp-content/uploads/2018/07/tapa-revista.jpg" /></a></aside><aside class="widget oio"><style type="text/css">
#oio-banner-2 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-2 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-2 .oio-last-col { margin-right: 0 !important; }
#oio-banner-2 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-2">
<li class="oio-slot oio-last-col oio-last-row"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N8111.3314636CRONICASUY/B21594428.227490564'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-2"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_simple_facebook_page_feed_widget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.5.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/CronicasUy/" data-width="300" data-height="500" data-tabs="" data-hide-cover="0" data-show-facepile="1" data-hide-cta="1" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=25357133&PluID=0&w=300&h=250&ord=[timestamp]"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=25357133&Page=&PluID=0&Pos=328522577" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=25357133&Page=&PluID=0&Pos=328522577" border=0 width=300 height=250></a>
</noscript></div></aside><aside class="widget oio"><style type="text/css">
#oio-banner-13 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-13 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-13 .oio-last-col { margin-right: 0 !important; }
#oio-banner-13 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-13">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=24" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/Vf046J_fiat-cronos-300x250.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-13"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8330728694994024"
     data-ad-slot="5423811522"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="300" data-height="500" href="https://twitter.com/CronicasUy">Tweets by CronicasUy</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside class="widget oio"><style type="text/css">
#oio-banner-3 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-3 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-3 .oio-last-col { margin-right: 0 !important; }
#oio-banner-3 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-3">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=3" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/dAngjO_mazda-3.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-3"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-4 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-4 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-4 .oio-last-col { margin-right: 0 !important; }
#oio-banner-4 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-4">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=4" title="Conexión Total - Netgate"><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/WnI0ct_netgate.png" width="300" height="250" border="0" alt="Conexión Total - Netgate" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-4"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_sp_image"><div class="block-title"><span>EDICIÓN IMPRESA</span></div><a href="http://www.cronicas.com.uy/wp-content/uploads/2018/08/Crónicas31ago2018.pdf" id="Ver PDF" target="_blank" class="widget_sp_image-image-link" title="EDICIÓN IMPRESA"><img width="707" height="1054" alt="EDICIÓN IMPRESA" class="attachment-full" style="max-width: 100%;" srcset="http://www.cronicas.com.uy/wp-content/uploads/2018/08/Tapa-4.jpg 707w, http://www.cronicas.com.uy/wp-content/uploads/2018/08/Tapa-4-201x300.jpg 201w, http://www.cronicas.com.uy/wp-content/uploads/2018/08/Tapa-4-687x1024.jpg 687w, http://www.cronicas.com.uy/wp-content/uploads/2018/08/Tapa-4-696x1038.jpg 696w, http://www.cronicas.com.uy/wp-content/uploads/2018/08/Tapa-4-282x420.jpg 282w" sizes="(max-width: 707px) 100vw, 707px" src="http://www.cronicas.com.uy/wp-content/uploads/2018/08/Tapa-4.jpg" /></a></aside><aside class="widget widget_text">			<div class="textwidget"><span class='mb-center maxbutton-1-center'><span class='maxbutton-1-container mb-container'><a class="maxbutton-1 maxbutton maxbutton-descargar-pdf" target="_blank" rel="noopener" href="http://www.cronicas.com.uy/wp-content/uploads/2018/08/Crónicas31ago2018.pdf"><span class='mb-text'>Descargar PDF</span></a></span></span></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget oio"><style type="text/css">
#oio-banner-6 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-6 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-6 .oio-last-col { margin-right: 0 !important; }
#oio-banner-6 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-6">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=7" title="Cámara de Industrias del Uruguay"><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/N9yNaL_logo-ciu.jpg" width="300" height="250" border="0" alt="Cámara de Industrias del Uruguay" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-6"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-7 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-7 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 63.333% !important; }
#oio-banner-7 .oio-last-col { margin-right: 0 !important; }
#oio-banner-7 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-7">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=8" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/HWJWnX_cedu.jpg" width="300" height="190" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-7"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8330728694994024"
     data-ad-slot="5423811522"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.cronicas.com.uy/"><img class="td-retina-data" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Buenos Aires 484, CP 11000, Montevideo, Uruguay<BR>              
Copyright ® 2016 CRÓNICAS<div class="footer-email-wrap">Contáctanos: <a href="mailto:cronicas@cronicas.com.uy">cronicas@cronicas.com.uy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; <a href="http://www.angelito.com.uy"><font color="ffffff">Diseño Angelito Post</font></a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<img id="oio-pixel" src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/tracker.php?pids=24|3|4|7|8|0" alt="" />
<!--noptimize--><!--email_off--><style type='text/css'>.mb-center.maxbutton-1-center{display:block;text-align:center}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container{margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;display:block}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;border-color:#000;width:160px;height:50px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background:rgba(0, 0, 0, 1);-pie-background:linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(0, 0, 0, 1)), color-stop(1, rgba(10, 10, 10, 1)));background:-moz-linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));background:-o-linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));background:linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton:hover.maxbutton-descargar-pdf{border-color:#000;background:rgba(255, 255, 255, 1);-pie-background:linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(255, 255, 255, 1)), color-stop(1, rgba(255, 255, 255, 1)));background:-moz-linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));background:-o-linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));background:linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf .mb-text{color:#fff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;padding-top:18px;padding-right:0px;padding-bottom:0px;padding-left:0px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton:hover.maxbutton-descargar-pdf .mb-text{color:#000}
</style><!--/email_off--><!--/noptimize-->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicas.com.uy/portada/stirling-bordaberry-tuvo-la-oportunidad-recuperar-partido-no-lo/" rel="bookmark" title="Stirling: “Bordaberry tuvo la oportunidad de recuperar el partido y no lo hizo”"><img width="100" height="70" class="entry-thumb" src="http://www.cronicas.com.uy/wp-content/uploads/2017/01/Stirling-100x70.jpg" alt="" title="Stirling: “Bordaberry tuvo la oportunidad de recuperar el partido y no lo hizo”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicas.com.uy/portada/stirling-bordaberry-tuvo-la-oportunidad-recuperar-partido-no-lo/" rel="bookmark" title="Stirling: “Bordaberry tuvo la oportunidad de recuperar el partido y no lo hizo”">Stirling: “Bordaberry tuvo la oportunidad de recuperar el partido y no lo hizo”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-13T01:35:39+00:00" >13 enero, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5b8b1dd05f525
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.menu-item-2041 a, .menu-item-2041 a:hover, .menu-item-2041 a:active, .menu-item-2041 a:visited {
   color: #fff !important;
   font-weight: bold;
}

.menu-item-2041 a, .menu-item-2041 a:hover, .menu-item-2041 a:active, .menu-item-2041 a:visited {
   background: #01BEB1 !important;
}

.menu-item-2040 a, .menu-item-2040 a:hover, .menu-item-2040 a:active, .menu-item-2040 a:visited {
   color: #fff !important;
   font-weight: bold;
}

.menu-item-2040 a, .menu-item-2040 a:hover, .menu-item-2040 a:active, .menu-item-2040 a:visited {
   background: #ea572e !important;
}

.menu-item-2330 a, .menu-item-2330 a:hover, .menu-item-2330 a:active, .menu-item-2330 a:visited {
   color: #27348a !important;
   font-weight: bold;
}

.menu-item-2330 a, .menu-item-2330 a:hover, .menu-item-2330 a:active, .menu-item-2330 a:visited {
   background: #a1d9f7 !important;
}
</style>

<link rel='stylesheet' id='kalimah-shortcodes-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/kalimah-shortcodes.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-magictime-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/magictime.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-icons-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/icons.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-device-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/kalimah-device.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-animation-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/animation.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cronicas.com.uy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/kalimah-shortcodes.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/jquery.inview.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/kalimah-frontend.js?ver=4.9.7'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=false&#038;ver=4.9.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cronicas.com.uy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cronicas.com.uy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>