<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Diego Durand: “El proyecto de la regasificadora se terminó en 2012, pero se siguió gastando dinero hasta 2019” - Crónicas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cronicas.com.uy/xmlrpc.php" />
    <meta property="og:image" content="https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-1.jpg" /><meta name="author" content="cronicas">
<link rel="icon" type="image/png" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diego Durand: “El proyecto de la regasificadora se terminó en 2012, pero se siguió gastando dinero hasta 2019” - Crónicas" />
<meta property="og:description" content="Diego Durand, vicepresidente de Ancap En 2012, cuando Argentina se bajó del proyecto de la regasificadora, “el negocio se acabó”, dado que era el principal socio comercial. Sin embargo, “se siguió caprichosamente gastando dinero hasta 2019”, afirmó el jerarca entrevistado por CRÓNICAS. Además, dijo que en el medio hubo otras señales que indicaban que la &hellip;" />
<meta property="og:url" content="https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/" />
<meta property="og:site_name" content="Crónicas" />
<meta property="article:publisher" content="http://facebook.com/cronicasuy" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2021-08-27T08:35:47+00:00" />
<meta property="article:modified_time" content="2021-08-27T02:54:06+00:00" />
<meta property="og:updated_time" content="2021-08-27T02:54:06+00:00" />
<meta property="og:image" content="https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-1.jpg" />
<meta property="og:image:secure_url" content="https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Diego Durand, vicepresidente de Ancap En 2012, cuando Argentina se bajó del proyecto de la regasificadora, “el negocio se acabó”, dado que era el principal socio comercial. Sin embargo, “se siguió caprichosamente gastando dinero hasta 2019”, afirmó el jerarca entrevistado por CRÓNICAS. Además, dijo que en el medio hubo otras señales que indicaban que la [&hellip;]" />
<meta name="twitter:title" content="Diego Durand: “El proyecto de la regasificadora se terminó en 2012, pero se siguió gastando dinero hasta 2019” - Crónicas" />
<meta name="twitter:site" content="@CronicasUy" />
<meta name="twitter:image" content="https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-1.jpg" />
<meta name="twitter:creator" content="@CronicasUy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronicas.com.uy/#organization","name":"Cr\u00f3nicas","url":"https://www.cronicas.com.uy/","sameAs":["http://facebook.com/cronicasuy","https://twitter.com/CronicasUy"],"logo":{"@type":"ImageObject","@id":"https://www.cronicas.com.uy/#logo","url":"https://www.cronicas.com.uy/wp-content/uploads/2016/10/logoazul2.jpg","width":1000,"height":1000,"caption":"Cr\u00f3nicas"},"image":{"@id":"https://www.cronicas.com.uy/#logo"}},{"@type":"WebSite","@id":"https://www.cronicas.com.uy/#website","url":"https://www.cronicas.com.uy/","name":"Cr\u00f3nicas","publisher":{"@id":"https://www.cronicas.com.uy/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cronicas.com.uy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/#primaryimage","url":"https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-1.jpg","width":800,"height":449},{"@type":"WebPage","@id":"https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/#webpage","url":"https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/","inLanguage":"es","name":"Diego Durand: \u201cEl proyecto de la regasificadora se termin\u00f3 en 2012, pero se sigui\u00f3 gastando dinero hasta 2019\u201d - Cr\u00f3nicas","isPartOf":{"@id":"https://www.cronicas.com.uy/#website"},"primaryImageOfPage":{"@id":"https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/#primaryimage"},"datePublished":"2021-08-27T08:35:47+00:00","dateModified":"2021-08-27T02:54:06+00:00"},{"@type":"Article","@id":"https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/#article","isPartOf":{"@id":"https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/#webpage"},"author":{"@id":"https://www.cronicas.com.uy/#/schema/person/3e0d86910e781e0cb3b8592c364c46a9"},"headline":"Diego Durand: \u201cEl proyecto de la regasificadora se termin\u00f3 en 2012, pero se sigui\u00f3 gastando dinero hasta 2019\u201d","datePublished":"2021-08-27T08:35:47+00:00","dateModified":"2021-08-27T02:54:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/#webpage"},"publisher":{"@id":"https://www.cronicas.com.uy/#organization"},"image":{"@id":"https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/#primaryimage"},"articleSection":"Portada"},{"@type":["Person"],"@id":"https://www.cronicas.com.uy/#/schema/person/3e0d86910e781e0cb3b8592c364c46a9","name":"cronicas","image":{"@type":"ImageObject","@id":"https://www.cronicas.com.uy/#authorlogo","url":"https://secure.gravatar.com/avatar/b1548d6b3ad40a5421384fb8316b02ee?s=96&d=mm&r=g","caption":"cronicas"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crónicas &raquo; Feed" href="https://www.cronicas.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónicas &raquo; RSS de los comentarios" href="https://www.cronicas.com.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronicas.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cronicas.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%7CMerriweather%3A400%2C700&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cronicas.com.uy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.cronicas.com.uy\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"lHkirteMZBU3rtlJAZZLs1xR810kSV8aDcH36l6a0od+sUr2ILRCU2WlkHKGD7\/006g2X877n9ODj2et8kY91IQr54IMBmN3uvEBwkxiLhY34Bq1ghduxb6otPzZEPm9mMTyxIfcIvjvtl7kCfeUzn7t6QFLZfHfd6c9RZzUMBZX1lIcZWz497\/H4wQuV374dA0\/zb0Z4X0ETi06zVA901rr1+JCDhCtmWUmGAQAWKx+lgoUrHOva8flpUFZVkI38cCVQZkdmzJf9iG3MMHshCrK48xIRdEIAubC4SuURH2RPm37h5vqMMWcg8JFUaQDyF4l1sVwotN2\/jJKW1N1lVyIRU+emySP1+ix\/2CU0AWO5vklVtBoMkxNZOAj+drAsNXQxOIWMlalub6ETrAkhY9rTrzh2wV4XH9Nm4w+d9q3y5R9Zhj30ubElLsNGGXq0ipcAdZQA+5pjP5g20Su7PSD0g9NGxZXqLIz3rxAZCiRoXfrn2BBJxM0jxjgLrAkkKewJ5twz2IcYLTGO\/ErFUvOzjL4EEVwLZvqSLGZTQ0=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"dd41d6e545","ajaxUrl":"https:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.cronicas.com.uy/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<link rel='https://api.w.org/' href='https://www.cronicas.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronicas.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronicas.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.cronicas.com.uy/?p=38151' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronicas.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Fdiego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronicas.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Fdiego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.cronicas.com.uy\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="\u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="\u00a1Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#073899";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84937045-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-150x150.gif" sizes="32x32" />
<link rel="icon" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" />
<meta name="msapplication-TileImage" content="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" />
<link rel="stylesheet" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/images/style/output.css?262" type="text/css" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-38151 single-format-standard diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cronicasuy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1206"><a href="https://www.cronicas.com.uy/">PORTADA</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-828"><a href="https://www.cronicas.com.uy/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1578"><a href="http://www.cronicas.com.uy/category/politica/">POLÍTICA</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1579"><a href="http://www.cronicas.com.uy/category/sociedad/">SOCIEDAD</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1580"><a href="http://www.cronicas.com.uy/category/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1581"><a href="http://www.cronicas.com.uy/category/agro/">AGRO</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2206"><a href="http://www.cronicas.com.uy/category/columnas/">COLUMNAS</a></li>
	<li id="menu-item-2207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2207"><a href="http://www.cronicas.com.uy/category/cine/">CINE</a></li>
	<li id="menu-item-2330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2330"><a href="https://www.cronicas.com.uy/edicion-especial/">EDICIÓN ESPECIAL 35 AÑOS</a></li>
	<li id="menu-item-12070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12070"><a href="http://www.cronicas.com.uy/category/edicion-especial-2017">EDICIÓN ESPECIAL 2017</a></li>
	<li id="menu-item-17381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17381"><a href="http://www.cronicas.com.uy/category/edicion-empresas-negocios-no-100/">EDICIÓN Nº 100</a></li>
	<li id="menu-item-20546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20546"><a href="http://www.cronicas.com.uy/category/edicion-especial-2018/">EDICIÓN ESPECIAL 2018</a></li>
	<li id="menu-item-27043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27043"><a href="http://www.cronicas.com.uy/category/edicion-especial-2019/">EDICIÓN ESPECIAL 2019</a></li>
	<li id="menu-item-33835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33835"><a href="http://www.cronicas.com.uy/category/edicion-especial-2020/">EDICIÓN ESPECIAL 2020</a></li>
	<li id="menu-item-2041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2041"><a href="http://www.cronicas.com.uy/category/cronicas-mujer/">CRÓNICAS MUJER</a></li>
</ul>
</li>
<li id="menu-item-2038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2038"><a href="http://www.cronicas.com.uy/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-2039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2039"><a href="http://www.cronicas.com.uy/category/contratapa/">CONTRATAPA</a></li>
<li id="menu-item-2040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2040"><a href="http://www.cronicas.com.uy/category/empresas-negocios/">EMPRESAS &#038; NEGOCIOS</a></li>
<li id="menu-item-37581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37581"><a href="http://www.cronicas.com.uy/category/edicion-especial-40-aniversario">EDICIÓN ESPECIAL 40 ANIVERSARIO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cronicas.com.uy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cronicasuy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                27, Ago, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-1365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1365"><a href="https://www.cronicas.com.uy/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-1366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1366"><a href="https://www.cronicas.com.uy/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.cronicas.com.uy/">
            <img class="td-retina-data" data-retina="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" alt=""/>
            <span class="td-visual-hidden">Crónicas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script data-oio-zone="type=banner&zone=1&align=center&refresh=0">
(function(w,d,e,o,u,s,t){w[o]||(w[o]={},s=d.createElement(e),s.src=u,s.async=1,
t=d.getElementsByTagName(e)[0],t.parentNode.insertBefore(s,t))})(window,document,
"script","oiopub","https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/zones.js");
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.cronicas.com.uy/">
			<img class="td-retina-data" data-retina="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.cronicas.com.uy/">
			<img class="td-retina-data" data-retina="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1206"><a href="https://www.cronicas.com.uy/">PORTADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-828"><a href="https://www.cronicas.com.uy/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1578"><a href="http://www.cronicas.com.uy/category/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1579"><a href="http://www.cronicas.com.uy/category/sociedad/">SOCIEDAD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1580"><a href="http://www.cronicas.com.uy/category/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1581"><a href="http://www.cronicas.com.uy/category/agro/">AGRO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2206"><a href="http://www.cronicas.com.uy/category/columnas/">COLUMNAS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2207"><a href="http://www.cronicas.com.uy/category/cine/">CINE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2330"><a href="https://www.cronicas.com.uy/edicion-especial/">EDICIÓN ESPECIAL 35 AÑOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12070"><a href="http://www.cronicas.com.uy/category/edicion-especial-2017">EDICIÓN ESPECIAL 2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17381"><a href="http://www.cronicas.com.uy/category/edicion-empresas-negocios-no-100/">EDICIÓN Nº 100</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20546"><a href="http://www.cronicas.com.uy/category/edicion-especial-2018/">EDICIÓN ESPECIAL 2018</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27043"><a href="http://www.cronicas.com.uy/category/edicion-especial-2019/">EDICIÓN ESPECIAL 2019</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33835"><a href="http://www.cronicas.com.uy/category/edicion-especial-2020/">EDICIÓN ESPECIAL 2020</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2041"><a href="http://www.cronicas.com.uy/category/cronicas-mujer/">CRÓNICAS MUJER</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2038"><a href="http://www.cronicas.com.uy/category/entrevista/">ENTREVISTA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2039"><a href="http://www.cronicas.com.uy/category/contratapa/">CONTRATAPA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2040"><a href="http://www.cronicas.com.uy/category/empresas-negocios/">EMPRESAS &#038; NEGOCIOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37581"><a href="http://www.cronicas.com.uy/category/edicion-especial-40-aniversario">EDICIÓN ESPECIAL 40 ANIVERSARIO</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.cronicas.com.uy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-38151" class="post-38151 post type-post status-publish format-standard has-post-thumbnail hentry category-portada" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Diego Durand: “El proyecto de la regasificadora se terminó en 2012, pero se siguió gastando dinero hasta 2019”</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T05:35:47+00:00" >27 agosto, 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Fdiego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Diego+Durand%3A+%E2%80%9CEl+proyecto+de+la+regasificadora+se+termin%C3%B3+en+2012%2C+pero+se+sigui%C3%B3+gastando+dinero+hasta+2019%E2%80%9D&url=https%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Fdiego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019%2F&via=CronicasUy"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/&amp;media=https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-1.jpg&description=Diego+Durand%3A+%E2%80%9CEl+proyecto+de+la+regasificadora+se+termin%C3%B3+en+2012%2C+pero+se+sigui%C3%B3+gastando+dinero+hasta+2019%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Diego+Durand%3A+%E2%80%9CEl+proyecto+de+la+regasificadora+se+termin%C3%B3+en+2012%2C+pero+se+sigui%C3%B3+gastando+dinero+hasta+2019%E2%80%9D%20-%20https%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Fdiego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-1.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-1-696x391.jpg" alt="" title="diego durand 1"/></a></div>
        <h4><strong>Diego Durand</strong>, vicepresidente de Ancap</h4>
<hr />
<p><strong>En 2012, cuando Argentina se bajó del proyecto de la regasificadora, “el negocio se acabó”, dado que era el principal socio comercial. Sin embargo, “se siguió caprichosamente gastando dinero hasta 2019”, afirmó el jerarca entrevistado por CRÓNICAS. Además, dijo que en el medio hubo otras señales que indicaban que la iniciativa ya no tenía razón de ser, como un informe del auditor externo de Gas Sayago, la empresa creada para la concreción de la obra, que alertaba por su “riesgo” e “incertidumbre”.</strong></p>
<p><strong>-UTE y Ancap han denunciado presuntas irregularidades relacionadas con Gas Sayago. ¿Qué conclusiones se pudieron sacar hasta el momento?</strong></p>
<p>-Nuestro deber respecto de la situación de Gas Sayago y en virtud de toda la información que Ancap le proporcionó a UTE para la auditoría de gestión que hizo, fue poner en conocimiento de la Justicia los hallazgos y hechos nuevos. Si no lo hubiéramos hecho, habríamos cometido un delito.</p>
<p>UTE presentó una denuncia, Ancap la amplió, y en el ejercicio de mi función ratificamos la denuncia y aportamos información y actas de directorio de la secuencia histórica de cómo comenzó la idea de la regasificadora, hasta las acciones que se tomaron. Hubo directores que se oponían a que se siguiera gastando y generando este proceso.</p>
<p><strong>-¿Cuándo cree que se debió haber frenado la inversión y por qué?</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>-Hubo distintos episodios que fueron ocurriendo, que fueron demostrando diferentes cosas. Al principio pudo haber habido mala gestión. En 2011 se hizo un memorando de entendimiento entre los presidentes de Uruguay y Argentina, que era nuestro principal socio e iba a invertir dos millones de dólares en virtud de ese acuerdo. En 2012, cuando el país vecino se bajó, el negocio se acabó. Además, ellos empezaron a decir que iban a poner una regasificadora y a competir con nosotros, entonces, eso ya era una señal.</p>
<p>También hay un documento de UTE de 2013 que hacía referencia a una rentabilidad negativa.</p>
<p>Más tarde, en 2015, se fue Gaz de France y dejó todos los caños ahí, o sea, prefirió pagar una multa de 100 millones de dólares e irse. A esto se le suma que el auditor externo de Gas Sayago –que llevaba la contabilidad- dijo ese mismo año que la empresa estaba en riesgo, que había incertidumbre del negocio.</p>
<p>Entonces, ya se había gastado mucho dinero y se siguió caprichosamente con el proceso sin razón hasta 2019.</p>
<p><strong>-¿A qué atribuye la definición de continuar con la obra, pese a estas advertencias?</strong></p>
<p>-Entiendo que la Justicia tendrá que investigar eso, pero es algo que rompe los ojos. Es decir, no tenía sentido, era un “querer hacer” a toda costa, sin importar las consecuencias. Fue una conducta arbitraria, caprichosa, contraria a la lógica y a la razón, y un “no me importa, la hago igual”.</p>
<p>Eso fue lo que terminó generando todos los daños y perjuicios al erario, que los pagamos todos los uruguayos, y esos costos y sobrecostos se trasladaron a los precios históricos de los combustibles de la época y son un lastre que recibimos y que vamos a tener que seguir pagando. Estamos hablando de entre 30 y 40 millones de dólares que todavía no se pagaron y lo vamos tener que hacer todos nosotros, a consecuencia de un negocio que no tenía ninguna razón de ser cuando ya en 2015 estaba claro que no iba a funcionar.</p>
<p><strong>-¿Cuáles son los gastos que más le llamaron la atención?</strong></p>
<p>-Lo cierto es que nunca ingresó un peso en Gas Sayago, pero se gastaron 211.657 dólares en alimentación, 246.690 dólares en maestrías y posgrados y 289.836 dólares en viajes al exterior. ¿Y para qué viajaban si el auditor les decía que el negocio no era viable? ¿No era momento de aflojar un poco y repensar la situación, o actuar con normas de debida administración?</p>
<p>Las empresas vinculadas a Ancap tienen normas de buena administración, principios de igualdad y de competencia. En este caso, Gas Sayago tiene una peculiaridad muy especial: en los hechos, es una empresa estatal, porque los clientes, los fondos y las garantías eran públicos, incluso avalados por la Presidencia de la República de la época. Si era todo tan público, ¿por qué no se creó una empresa pública? ¿Por qué se creó una sociedad anónima? ¿Para pasar todos estos gastos? Por eso, cuando esta administración asumió y aparecieron estos hallazgos, entendimos que teníamos que denunciar.</p>
<blockquote class="td_quote_box td_box_center">
<h4>“Se hicieron maestrías y profesionalización de los empleados de Gas Sayago cuando no tenía clientes ni socios, no estaba en marcha y era ineficiente”.</h4>
</blockquote>
<p><strong>-¿Por qué cree que no se pudo concretar el proyecto de la regasificadora?</strong></p>
<p>-Ya desde que nació era un proyecto de gran riesgo, aunque los responsables del negocio de la época decían que iba a dar ganancia. En el viaje que se hizo a Seúl (Corea), al que fueron los gerentes generales, dijeron que la empresa era exitosa y que era del Estado uruguayo, o sea que esto avala mis expresiones en cuanto a que era una empresa estatal. Y hacían gastos con tarjetas corporativas, transferencias, cheques.</p>
<p>Son muchísimos los gastos. Hubo un viaje a los Países Bajos, pero todavía no ha aparecido el informe del directorio de ese viaje. Hay gastos incluso en un restorán de primera línea, con estrella Michelin. Se compraron perfumes para el Día de la Secretaria. Si querés hacer un regalo, hacelo con tu plata, no con la de la empresa, cuando los salarios eran por encima de la media.</p>
<p>¿Para qué hacían maestrías y profesionalización de los empleados si la empresa no tenía clientes ni socios, no estaba en marcha, era ineficiente? ¿Por qué seguían gastando? Eso es lo que no se entiende.</p>
<p>Además, se hizo una fiesta en un club para los funcionarios de Gas Sayago, que eran 25, con sus parejas, que la pagamos todos los uruguayos. ¿Por qué tenés que llevar a tu pareja a una fiesta? Primero, no tenés nada que festejar. Segundo, fue una fiesta a la que acudieron 51 personas. Se autorizó y se pagó. El problema es la conducta que se manejaba.</p>
<p><strong>-¿Qué espera de la Justicia?</strong></p>
<p>-Yo creo en la Justicia y quiero pensar que irán a fondo. Una situación muy peculiar es la de OAS, que ya cobró 54 millones de dólares y tiene un juicio de alto riesgo por 30 millones de dólares; aún no se pagó, pero OAS se llevó casi la totalidad de la garantía que se cobró.</p>
<p>Si uno va al lugar y ve la cantidad de piedras que hay, se pagó flete, se compró la piedra, y está ahí, abandonada. ¿Qué destino se le va a dar a todo eso? Hay que gastar plata para sacar esa piedra de ahí y darle otra utilización. No solamente se derrochaba, sino que dejaron un problema para las administraciones que vendrían después.</p>
<p><strong>-Otra auditoría de Ancap detectó la existencia de unas bombas de riego abandonadas en un galpón de la planta de ALUR de Capurro, que fueron compradas en 2008 por un millón de dólares. ¿Qué reflexión le merece?</strong></p>
<p>-Fue una desidia total. Tomamos conocimiento de esa situación y trabajamos sobre la información. Esas bombas fueron adquiridas en 2008-2009 y después la administración posterior, presidida por Marta Jara, trató de venderlas y sacárselas de encima, pero no lo logró.</p>
<p>Lo mismo que pasó con el horno: se compraban las cosas, se dejaban ahí, en abandono, es decir, la plata se gastaba, pero después no se instalaban. Tanto la forma como los procedimientos generaron un problema, porque esas bombas podrían haber solucionado mucho de la problemática del norte. ¿Para qué comprás bombas por un millón de dólares y las tenés ahí abandonadas y no hacés la instalación? Ese tipo de manejo es inconcebible.</p>
<p><strong><a href="https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-2.jpg"><img class="aligncenter size-full wp-image-38163" src="https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-2.jpg" alt="" width="800" height="449" srcset="https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-2.jpg 800w, https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-2-300x168.jpg 300w, https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-2-768x431.jpg 768w, https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-2-696x391.jpg 696w, https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-2-748x420.jpg 748w" sizes="(max-width: 800px) 100vw, 800px" /></a>&#8211;<a href="https://www.cronicas.com.uy/politica/alejandro-stipanicic-la-perdida-de-foco-en-los-combustibles-llevo-a-ancap-a-cierto-descontrol/" target="_blank" rel="noopener">El presidente de Ancap, Alejandro Stipanicic, afirmó a CRÓNICAS</a> que “la pérdida de foco” en los combustibles llevó al ente “a cierto descontrol” en las administraciones pasadas. ¿Coincide?</strong></p>
<p>-Sí, comparto lo que dijo el presidente. La esencia de Ancap es refinar y abocarse a los combustibles. El desarrollismo mágico, estos derroches, la compra de un horno de 54 millones de dólares que nunca instalaron y quedó abandonado, forman parte de cómo se manejaban.</p>
<p>Esa plata la puso toda la ciudadanía uruguaya, porque los sobrecostos que tenía Ancap los pagaba la gente, o sea, el barril de crudo bajaba a 40 dólares y los combustibles se mantenían constantes o al alza, pero esa manera de aumento de los combustibles se terminó. Lo que nosotros estamos haciendo es gestionar, optimizar, transparentar, sincerar, comunicar a la población y administrar correctamente.</p>
<p><strong>-En campaña el presidente prometió que bajarían las tarifas, pero ha habido varios aumentos de los combustibles.</strong></p>
<p>-Hay una ley vigente por la cual los precios de los combustibles los fija la Ursea (Unidad Reguladora de Servicios de Energía y Agua), que determina el precio de paridad de importación, y luego lo define el Poder Ejecutivo.</p>
<p>Lo que dijo el presidente de la República en campaña fue en referencia al modo de aumento de combustibles, de que cuando el crudo bajaba, aumentaba el precio del combustible; eso se acabó. La nueva forma implica que, si el crudo baja, va a bajar, y si el crudo aumenta, va a aumentar. Esto está relacionado con el mercado internacional y con el dólar –nosotros compramos en dólares y vendemos en pesos-. Eso es la transparencia total.</p>
<p>Luego, están los sobrecostos de Ancap. Por ejemplo, el portland, GLP y ALUR no eran eficientes. ¿Qué hicimos nosotros? Gestionamos, y en un año ya hemos logrado ahorros solamente en los precios y en el tema con los productores, de 600.000 dólares. Es decir, se está administrando muy bien.</p>
<hr />
<h3><strong>“Antes se compraba sin saber lo que había”</strong></h3>
<p>Consultado sobre cuáles son las prioridades del organismo en este momento, el jerarca comentó que el rumbo que se marcaron fue gestionar bien en todas las áreas, optimizar, generar mecanismos de control y establecer una unificación en el trabajo con las empresas vinculadas a Ancap.</p>
<p>En ALUR, por ejemplo, explicó que no había inventarios de mercaderías, por lo cual no se sabía los bienes con los que se contaba. “Hemos detectado que hay 4.000 artículos que no tienen rotación; antes se compraba sin saber lo que había”, criticó.</p>
<p>Agregó que se trata de cuestiones que uno debe trabajar en cualquier empresa privada, como tener control sobre el negocio, gestionar correctamente, optimizar y avanzar.</p>
<p>A su vez, dijo que Ancap está trabajando en el hidrógeno, que es “el combustible del futuro”.</p>
<hr />
<h3><strong>“No corresponde que se hagan ocupaciones, que hoy son ilegales”</strong></h3>
<p>En los últimos meses, el sindicato de trabajadores de Ancap ha llevado adelante varias medidas sindicales. Con respecto a la relación que ha tenido el gremio con las autoridades del organismo, Durand aseguró que desde el directorio han estado siempre abiertos al diálogo y se han generado instancias de encuentro en ese sentido.</p>
<p>“Hay que dejar en claro que la empresa es de todos los uruguayos. El sindicato tiene su rol y nosotros tenemos otro papel, que es la defensa y la correcta gestión de los fondos públicos de toda la ciudadanía. Esto es lo que se ha establecido. Muchas veces el sindicato plantea atribuciones o cuestiones ideológicas, pero exceden al ámbito de Ancap, a lo que es la gestión”, explicó.</p>
<p>En tanto, señaló que “no corresponde que se hagan ocupaciones, que hoy son ilegales”, y que, si hay un ámbito de negociación en el Ministerio de Trabajo, no está bien que no se respete y se ocupe, como ocurrió en ALUR.</p>
<hr />
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Fdiego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Diego+Durand%3A+%E2%80%9CEl+proyecto+de+la+regasificadora+se+termin%C3%B3+en+2012%2C+pero+se+sigui%C3%B3+gastando+dinero+hasta+2019%E2%80%9D&url=https%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Fdiego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019%2F&via=CronicasUy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/&amp;media=https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-1.jpg&description=Diego+Durand%3A+%E2%80%9CEl+proyecto+de+la+regasificadora+se+termin%C3%B3+en+2012%2C+pero+se+sigui%C3%B3+gastando+dinero+hasta+2019%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Diego+Durand%3A+%E2%80%9CEl+proyecto+de+la+regasificadora+se+termin%C3%B3+en+2012%2C+pero+se+sigui%C3%B3+gastando+dinero+hasta+2019%E2%80%9D%20-%20https%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Fdiego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.cronicas.com.uy/contratapa/mediacion-y-salud-perspectivas-y-practicas/">Mediación y Salud: Perspectivas y Prácticas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.cronicas.com.uy/portada/salto-grande-apuesta-a-un-nodo-logistico-multimodal-que-tendra-un-puerto-de-us-30-millones/">Salto Grande apuesta a un nodo logístico multimodal que tendrá un puerto de US$ 30 millones</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronicas.com.uy/author/semanario-cronicas/">cronicas</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="cronicas"></span><meta itemprop="datePublished" content="2021-08-27T05:35:47+00:00"><meta itemprop="dateModified" content="2021-08-26T23:54:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronicas.com.uy/portada/diego-durand-el-proyecto-de-la-regasificadora-se-termino-en-2012-pero-se-siguio-gastando-dinero-hasta-2019/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg"></span><meta itemprop="name" content="Crónicas"></span><meta itemprop="headline " content="Diego Durand: “El proyecto de la regasificadora se terminó en 2012, pero se siguió gastando dinero hasta 2019”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronicas.com.uy/wp-content/uploads/2021/08/diego-durand-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="449"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_6129a1581d7bb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_6129a1581d7bb" ><script>var block_td_uid_4_6129a1581d7bb = new tdBlock();
block_td_uid_4_6129a1581d7bb.id = "td_uid_4_6129a1581d7bb";
block_td_uid_4_6129a1581d7bb.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_6129a1581d7bb_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":38151,"live_filter_cur_post_author":"3"}';
block_td_uid_4_6129a1581d7bb.td_column_number = "3";
block_td_uid_4_6129a1581d7bb.block_type = "td_block_related_posts";
block_td_uid_4_6129a1581d7bb.post_count = "6";
block_td_uid_4_6129a1581d7bb.found_posts = "722";
block_td_uid_4_6129a1581d7bb.header_color = "";
block_td_uid_4_6129a1581d7bb.ajax_pagination_infinite_stop = "";
block_td_uid_4_6129a1581d7bb.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_4_6129a1581d7bb);
</script><h4 class="td-related-title"><a id="td_uid_5_6129a1581e1a5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6129a1581d7bb" href="#">OTROS ARTÍCULOS</a><a id="td_uid_6_6129a1581e1e8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6129a1581d7bb" href="#">VER MÁS</a></h4><div id=td_uid_4_6129a1581d7bb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronicas.com.uy/portada/crisis-logistica-internacional-se-agrava-y-preocupa-a-exportadores-uruguayos/" rel="bookmark" title="Crisis logística internacional se agrava y preocupa a exportadores uruguayos"><img width="218" height="150" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2018/08/eco-exportaciones-218x150.jpg" alt="" title="Crisis logística internacional se agrava y preocupa a exportadores uruguayos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/portada/crisis-logistica-internacional-se-agrava-y-preocupa-a-exportadores-uruguayos/" rel="bookmark" title="Crisis logística internacional se agrava y preocupa a exportadores uruguayos">Crisis logística internacional se agrava y preocupa a exportadores uruguayos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronicas.com.uy/portada/salto-grande-apuesta-a-un-nodo-logistico-multimodal-que-tendra-un-puerto-de-us-30-millones/" rel="bookmark" title="Salto Grande apuesta a un nodo logístico multimodal que tendrá un puerto de US$ 30 millones"><img width="218" height="150" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2021/08/IMG-20210826-WA0027-1-218x150.jpg" alt="" title="Salto Grande apuesta a un nodo logístico multimodal que tendrá un puerto de US$ 30 millones"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/portada/salto-grande-apuesta-a-un-nodo-logistico-multimodal-que-tendra-un-puerto-de-us-30-millones/" rel="bookmark" title="Salto Grande apuesta a un nodo logístico multimodal que tendrá un puerto de US$ 30 millones">Salto Grande apuesta a un nodo logístico multimodal que tendrá un puerto de US$ 30 millones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronicas.com.uy/portada/juan-martinez-uruguay-debe-levantar-las-observaciones-ante-la-oit-a-la-brevedad-lo-que-va-a-generar-mas-trabajo/" rel="bookmark" title="Juan Martínez: “Uruguay debe levantar las observaciones ante la OIT a la brevedad, lo que va a generar más trabajo”"><img width="218" height="150" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2021/08/Juan-Martínez-1-218x150.jpg" alt="" title="Juan Martínez: “Uruguay debe levantar las observaciones ante la OIT a la brevedad, lo que va a generar más trabajo”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/portada/juan-martinez-uruguay-debe-levantar-las-observaciones-ante-la-oit-a-la-brevedad-lo-que-va-a-generar-mas-trabajo/" rel="bookmark" title="Juan Martínez: “Uruguay debe levantar las observaciones ante la OIT a la brevedad, lo que va a generar más trabajo”">Juan Martínez: “Uruguay debe levantar las observaciones ante la OIT a la brevedad, lo que va a generar más trabajo”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronicas.com.uy/entrevista/carmen-sanchez-mas-de-la-mitad-de-las-mipymes-del-pais-fueron-asistidas-por-ande-y-el-siga/" rel="bookmark" title="Carmen Sánchez: “Más de la mitad de las mipymes del país fueron asistidas por ANDE y el SiGa”"><img width="218" height="150" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2020/06/ande-web-218x150.jpg" alt="" title="Carmen Sánchez: “Más de la mitad de las mipymes del país fueron asistidas por ANDE y el SiGa”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/entrevista/carmen-sanchez-mas-de-la-mitad-de-las-mipymes-del-pais-fueron-asistidas-por-ande-y-el-siga/" rel="bookmark" title="Carmen Sánchez: “Más de la mitad de las mipymes del país fueron asistidas por ANDE y el SiGa”">Carmen Sánchez: “Más de la mitad de las mipymes del país fueron asistidas por ANDE y el SiGa”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronicas.com.uy/economia/apertura-de-fronteras-diferencia-cambiaria-no-tendria-un-impacto-tan-grave-en-el-comercio-y-turismo/" rel="bookmark" title="Apertura de fronteras: diferencia cambiaria no tendría un impacto tan grave en el comercio y turismo"><img width="218" height="150" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2020/09/eco-Pronto-218x150.jpg" alt="" title="Apertura de fronteras: diferencia cambiaria no tendría un impacto tan grave en el comercio y turismo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/economia/apertura-de-fronteras-diferencia-cambiaria-no-tendria-un-impacto-tan-grave-en-el-comercio-y-turismo/" rel="bookmark" title="Apertura de fronteras: diferencia cambiaria no tendría un impacto tan grave en el comercio y turismo">Apertura de fronteras: diferencia cambiaria no tendría un impacto tan grave en el comercio y turismo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronicas.com.uy/economia/decision-del-bcu-de-aumentar-tasa-de-politica-monetaria-era-esperable-y-en-la-direccion-correcta/" rel="bookmark" title="Decisión del BCU de aumentar tasa de política monetaria era “esperable” y en la dirección “correcta”"><img width="218" height="150" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2019/07/eco-sistema-financiero-218x150.jpg" alt="" title="Decisión del BCU de aumentar tasa de política monetaria era “esperable” y en la dirección “correcta”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/economia/decision-del-bcu-de-aumentar-tasa-de-politica-monetaria-era-esperable-y-en-la-direccion-correcta/" rel="bookmark" title="Decisión del BCU de aumentar tasa de política monetaria era “esperable” y en la dirección “correcta”">Decisión del BCU de aumentar tasa de política monetaria era “esperable” y en la dirección “correcta”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6129a1581d7bb" data-td_block_id="td_uid_4_6129a1581d7bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6129a1581d7bb" data-td_block_id="td_uid_4_6129a1581d7bb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_sp_image"><div class="block-title"><span>EDICIÓN ESPECIAL 40 ANIVERSARIO</span></div><a href="https://www.cronicas.com.uy/wp-content/uploads/2021/07/Crónicas30jul2021-Especial40Aniversario.pdf" target="_self" class="widget_sp_image-image-link" title="EDICIÓN ESPECIAL 40 ANIVERSARIO"><img width="794" height="1106" alt="EDICIÓN ESPECIAL 40 ANIVERSARIO" class="attachment-full" style="max-width: 100%;" srcset="https://www.cronicas.com.uy/wp-content/uploads/2021/07/tapa-4.jpg 794w, https://www.cronicas.com.uy/wp-content/uploads/2021/07/tapa-4-215x300.jpg 215w, https://www.cronicas.com.uy/wp-content/uploads/2021/07/tapa-4-768x1070.jpg 768w, https://www.cronicas.com.uy/wp-content/uploads/2021/07/tapa-4-735x1024.jpg 735w, https://www.cronicas.com.uy/wp-content/uploads/2021/07/tapa-4-696x969.jpg 696w, https://www.cronicas.com.uy/wp-content/uploads/2021/07/tapa-4-302x420.jpg 302w" sizes="(max-width: 794px) 100vw, 794px" src="https://www.cronicas.com.uy/wp-content/uploads/2021/07/tapa-4.jpg" /></a></aside><aside class="widget oio"><style type="text/css">
#oio-banner-2 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-2 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-2 .oio-last-col { margin-right: 0 !important; }
#oio-banner-2 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-2">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=70" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/QdnPvJ_mvdfactura300x250.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-2"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_6129a1582058f_rand td-pb-border-top"  data-td-block-uid="td_uid_7_6129a1582058f" ><script>var block_td_uid_7_6129a1582058f = new tdBlock();
block_td_uid_7_6129a1582058f.id = "td_uid_7_6129a1582058f";
block_td_uid_7_6129a1582058f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"834","category_ids":"","custom_title":"NOTICIAS CORONAVIRUS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_6129a1582058f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_6129a1582058f.td_column_number = "1";
block_td_uid_7_6129a1582058f.block_type = "td_block_slide";
block_td_uid_7_6129a1582058f.post_count = "5";
block_td_uid_7_6129a1582058f.found_posts = "130";
block_td_uid_7_6129a1582058f.header_color = "#";
block_td_uid_7_6129a1582058f.ajax_pagination_infinite_stop = "";
block_td_uid_7_6129a1582058f.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_7_6129a1582058f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>NOTICIAS CORONAVIRUS</span></h4></div><div id=td_uid_7_6129a1582058f class="td_block_inner"><div id="td_uid_8_6129a15820c28" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_6129a15820c28_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.cronicas.com.uy/coronavirus/el-covid-no-es-distinto-impregna-el-aire-como-otros-virus-respiratorios/" rel="bookmark" title="El covid no es distinto: impregna el aire como otros virus respiratorios"><img width="324" height="400" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2021/08/coronavirus-efe-gente-de-tapabocas-324x400.jpg" alt="" title="El covid no es distinto: impregna el aire como otros virus respiratorios"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/coronavirus/el-covid-no-es-distinto-impregna-el-aire-como-otros-virus-respiratorios/" rel="bookmark" title="El covid no es distinto: impregna el aire como otros virus respiratorios">El covid no es distinto: impregna el aire como otros virus respiratorios</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T05:23:32+00:00" >27 agosto, 2021</time></span></div></div></div><div id="td_uid_8_6129a15820c28_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.cronicas.com.uy/coronavirus/fmi-bm-y-omc-alertan-de-una-recuperacion-global-en-dos-velocidades/" rel="bookmark" title="FMI, BM y OMC alertan de una recuperación global en «dos velocidades»"><img width="324" height="400" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2021/08/eeuu-coronavirus-efe-324x400.jpg" alt="" title="FMI, BM y OMC alertan de una recuperación global en «dos velocidades»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/coronavirus/fmi-bm-y-omc-alertan-de-una-recuperacion-global-en-dos-velocidades/" rel="bookmark" title="FMI, BM y OMC alertan de una recuperación global en «dos velocidades»">FMI, BM y OMC alertan de una recuperación global en «dos velocidades»</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T05:13:29+00:00" >27 agosto, 2021</time></span></div></div></div><div id="td_uid_8_6129a15820c28_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.cronicas.com.uy/coronavirus/la-efectividad-de-la-vacuna-pfizer-disminuye-mas-rapido-que-la-de-astrazeneca/" rel="bookmark" title="La efectividad de la vacuna Pfizer disminuye más rápido que la de AstraZeneca"><img width="324" height="400" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2021/08/vacuna-pfizer-efe-coronavirus-324x400.jpg" alt="" title="La efectividad de la vacuna Pfizer disminuye más rápido que la de AstraZeneca"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/coronavirus/la-efectividad-de-la-vacuna-pfizer-disminuye-mas-rapido-que-la-de-astrazeneca/" rel="bookmark" title="La efectividad de la vacuna Pfizer disminuye más rápido que la de AstraZeneca">La efectividad de la vacuna Pfizer disminuye más rápido que la de AstraZeneca</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-20T05:17:25+00:00" >20 agosto, 2021</time></span></div></div></div><div id="td_uid_8_6129a15820c28_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.cronicas.com.uy/coronavirus/oms-las-dosis-de-refuerzo-amenazan-la-vacunacion-contra-covid-19-en-africa/" rel="bookmark" title="OMS: las dosis de refuerzo amenazan la vacunación contra covid-19 en África"><img width="324" height="400" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2021/08/vacunas-efe-coronavirus-324x400.jpg" alt="" title="OMS: las dosis de refuerzo amenazan la vacunación contra covid-19 en África"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/coronavirus/oms-las-dosis-de-refuerzo-amenazan-la-vacunacion-contra-covid-19-en-africa/" rel="bookmark" title="OMS: las dosis de refuerzo amenazan la vacunación contra covid-19 en África">OMS: las dosis de refuerzo amenazan la vacunación contra covid-19 en África</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-20T05:11:28+00:00" >20 agosto, 2021</time></span></div></div></div><div id="td_uid_8_6129a15820c28_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.cronicas.com.uy/coronavirus/pfizer-presenta-datos-para-solicitar-tercera-dosis-para-la-poblacion-general/" rel="bookmark" title="Pfizer presenta datos para solicitar tercera dosis para la población general"><img width="324" height="400" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2021/08/pfizer-efe-coronavirus-324x400.jpg" alt="" title="Pfizer presenta datos para solicitar tercera dosis para la población general"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/coronavirus/pfizer-presenta-datos-para-solicitar-tercera-dosis-para-la-poblacion-general/" rel="bookmark" title="Pfizer presenta datos para solicitar tercera dosis para la población general">Pfizer presenta datos para solicitar tercera dosis para la población general</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T11:00:12+00:00" >17 agosto, 2021</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="widget oio"><style type="text/css">
#oio-banner-18 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-18 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-18 .oio-last-col { margin-right: 0 !important; }
#oio-banner-18 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-18">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=79" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/JGiiFJ_banner innovaage.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-18"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-15 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-15 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-15 .oio-last-col { margin-right: 0 !important; }
#oio-banner-15 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-15">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=51" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/9wpLWn_scotia 300x250.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-15"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-16 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-16 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-16 .oio-last-col { margin-right: 0 !important; }
#oio-banner-16 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-16">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=69" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/6NUdVT_FIAT_Toro_BSE_300x250_CRÓNICAS.GIF" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-16"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_simple_facebook_page_feed_widget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/CronicasUy/" data-width="300" data-height="500" data-tabs="" data-hide-cover="0" data-show-facepile="1" data-hide-cta="1" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside class="widget oio"><style type="text/css">
#oio-banner-4 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-4 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-4 .oio-last-col { margin-right: 0 !important; }
#oio-banner-4 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-4">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=4" title="Conexión Total - Netgate"><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/qVTJkf_300x250.jpg" width="300" height="250" border="0" alt="Conexión Total - Netgate" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-4"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-23 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-23 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-23 .oio-last-col { margin-right: 0 !important; }
#oio-banner-23 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-23">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=66" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/5wSncp_Jeep_Renegade_300x250.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-23"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_sp_image"><div class="block-title"><span>EDICIÓN IMPRESA</span></div><a href="https://www.cronicas.com.uy/wp-content/uploads/2021/08/Crónicas27ago2021.pdf" id="Ver PDF" target="_blank" class="widget_sp_image-image-link" title="EDICIÓN IMPRESA"><img width="723" height="1148" alt="EDICIÓN IMPRESA" class="attachment-full" style="max-width: 100%;" srcset="https://www.cronicas.com.uy/wp-content/uploads/2021/08/tapa-3.jpg 723w, https://www.cronicas.com.uy/wp-content/uploads/2021/08/tapa-3-189x300.jpg 189w, https://www.cronicas.com.uy/wp-content/uploads/2021/08/tapa-3-645x1024.jpg 645w, https://www.cronicas.com.uy/wp-content/uploads/2021/08/tapa-3-696x1105.jpg 696w, https://www.cronicas.com.uy/wp-content/uploads/2021/08/tapa-3-265x420.jpg 265w" sizes="(max-width: 723px) 100vw, 723px" src="https://www.cronicas.com.uy/wp-content/uploads/2021/08/tapa-3.jpg" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8330728694994024"
     data-ad-slot="5423811522"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget oio"><style type="text/css">
#oio-banner-17 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-17 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-17 .oio-last-col { margin-right: 0 !important; }
#oio-banner-17 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-17">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="javascript://" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/aSDVnN_exploralo-appgallery-black.png" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-17"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-19 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-19 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-19 .oio-last-col { margin-right: 0 !important; }
#oio-banner-19 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-19">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=58" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/lPMfEj_Jeep_Compass_300x250.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-19"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="300" data-height="500" href="https://twitter.com/CronicasUy">Tweets by CronicasUy</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside class="widget oio"><style type="text/css">
#oio-banner-3 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-3 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-3 .oio-last-col { margin-right: 0 !important; }
#oio-banner-3 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-3">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=3" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/Y16iTp_mazda nuevo.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-3"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-14 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-14 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-14 .oio-last-col { margin-right: 0 !important; }
#oio-banner-14 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-14">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=29" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/lxS7AU_banner-cronicas.jpg" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-14"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_sp_image"><div class="block-title"><span>EMPRESAS &#038; NEGOCIOS</span></div><a href="https://www.cronicas.com.uy/wp-content/uploads/2021/06/Empresas25jun2021.pdf" target="_blank" class="widget_sp_image-image-link" title="EMPRESAS &#038; NEGOCIOS"><img width="624" height="780" alt="EMPRESAS &#038; NEGOCIOS" class="attachment-full" style="max-width: 100%;" srcset="https://www.cronicas.com.uy/wp-content/uploads/2021/06/tapa-empresas.jpg 624w, https://www.cronicas.com.uy/wp-content/uploads/2021/06/tapa-empresas-240x300.jpg 240w, https://www.cronicas.com.uy/wp-content/uploads/2021/06/tapa-empresas-336x420.jpg 336w" sizes="(max-width: 624px) 100vw, 624px" src="https://www.cronicas.com.uy/wp-content/uploads/2021/06/tapa-empresas.jpg" /></a></aside><aside class="widget oio"><style type="text/css">
#oio-banner-6 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-6 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-6 .oio-last-col { margin-right: 0 !important; }
#oio-banner-6 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-6">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=7" title="Cámara de Industrias del Uruguay"><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/N9yNaL_logo-ciu.jpg" width="300" height="250" border="0" alt="Cámara de Industrias del Uruguay" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-6"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-7 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-7 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 63.333% !important; }
#oio-banner-7 .oio-last-col { margin-right: 0 !important; }
#oio-banner-7 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-7">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=8" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/HWJWnX_cedu.jpg" width="300" height="190" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-7"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.cronicas.com.uy/"><img class="td-retina-data" src="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" data-retina="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Buenos Aires 484, CP 11000, Montevideo, Uruguay<BR>              
Copyright ® 2016 CRÓNICAS<div class="footer-email-wrap">Contáctanos: <a href="mailto:cronicas@cronicas.com.uy">cronicas@cronicas.com.uy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cronicasuy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; <a href="http://www.angelito.com.uy"><font color="ffffff">Diseño Angelito Post</font></a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<img id="oio-pixel" src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/tracker.php?pids=70|79|51|69|4|66|71|58|3|29|7|8|0" alt="" />
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronicas.com.uy/portada/mieres-queremos-demostrarle-a-la-gente-que-la-mejor-opcion-es-la-nuestra-y-no-la-del-partido-nacional/" rel="bookmark" title="Mieres: “Queremos demostrarle a la gente que la mejor opción es la nuestra y no la del Partido Nacional”"><img width="100" height="70" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2017/02/mieres-100x70.jpg" alt="" title="Mieres: “Queremos demostrarle a la gente que la mejor opción es la nuestra y no la del Partido Nacional”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/portada/mieres-queremos-demostrarle-a-la-gente-que-la-mejor-opcion-es-la-nuestra-y-no-la-del-partido-nacional/" rel="bookmark" title="Mieres: “Queremos demostrarle a la gente que la mejor opción es la nuestra y no la del Partido Nacional”">Mieres: “Queremos demostrarle a la gente que la mejor opción es la nuestra y no la del Partido Nacional”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-07T05:22:13+00:00" >7 junio, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 6129a1582803a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.menu-item-2041 a, .menu-item-2041 a:hover, .menu-item-2041 a:active, .menu-item-2041 a:visited {
   color: #fff !important;
   font-weight: bold;
}

.menu-item-2041 a, .menu-item-2041 a:hover, .menu-item-2041 a:active, .menu-item-2041 a:visited {
   background: #01BEB1 !important;
}

.menu-item-2040 a, .menu-item-2040 a:hover, .menu-item-2040 a:active, .menu-item-2040 a:visited {
   color: #fff !important;
   font-weight: bold;
}

.menu-item-2040 a, .menu-item-2040 a:hover, .menu-item-2040 a:active, .menu-item-2040 a:visited {
   background: #ea572e !important;
}

.menu-item-2330 a, .menu-item-2330 a:hover, .menu-item-2330 a:active, .menu-item-2330 a:visited {
   color: #27348a !important;
   font-weight: bold;
}

.menu-item-2330 a, .menu-item-2330 a:hover, .menu-item-2330 a:active, .menu-item-2330 a:visited {
   background: #a1d9f7 !important;
}
</style>

<link rel='stylesheet' id='kalimah-shortcodes-css'  href='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/kalimah-shortcodes.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-magictime-css'  href='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/magictime.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-icons-css'  href='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/icons.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-device-css'  href='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/kalimah-device.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-animation-css'  href='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/animation.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cronicas.com.uy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/kalimah-shortcodes.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/jquery.inview.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/kalimah-frontend.js?ver=4.9.18'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=false&#038;ver=4.9.18'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_8_6129a15820c28").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_6129a15820c28 .prevButton"),
        navNextSelector: jQuery("#td_uid_8_6129a15820c28 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.cronicas.com.uy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cronicas.com.uy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>