<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Casaravilla: “El sector energético es demasiado importante como para dejar que nos ‘ubericen’” - Crónicas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cronicas.com.uy/xmlrpc.php" />
    <meta property="og:image" content="http://www.cronicas.com.uy/wp-content/uploads/2017/12/casaravilla.jpg" /><meta name="author" content="cronicas">
<link rel="icon" type="image/png" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cronicas.com.uy/portada/casaravilla-sector-energetico-demasiado-importante-dejar-nos-ubericen/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casaravilla: “El sector energético es demasiado importante como para dejar que nos ‘ubericen’” - Crónicas" />
<meta property="og:description" content="En diálogo con CRÓNICAS, el presidente de UTE hizo un balance del año y afirmó que la politización en la gestión de las empresas públicas, y el hecho de que gerentes y directores deban desfilar por los juzgados por tomar decisiones, puede derivar en que se “arruine el futuro del Uruguay”. Por otra parte, indicó &hellip;" />
<meta property="og:url" content="http://www.cronicas.com.uy/portada/casaravilla-sector-energetico-demasiado-importante-dejar-nos-ubericen/" />
<meta property="og:site_name" content="Crónicas" />
<meta property="article:publisher" content="http://facebook.com/cronicasuy" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2017-12-29T05:39:50+00:00" />
<meta property="article:modified_time" content="2017-12-28T22:01:36+00:00" />
<meta property="og:updated_time" content="2017-12-28T22:01:36+00:00" />
<meta property="og:image" content="http://www.cronicas.com.uy/wp-content/uploads/2017/12/casaravilla.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En diálogo con CRÓNICAS, el presidente de UTE hizo un balance del año y afirmó que la politización en la gestión de las empresas públicas, y el hecho de que gerentes y directores deban desfilar por los juzgados por tomar decisiones, puede derivar en que se “arruine el futuro del Uruguay”. Por otra parte, indicó [&hellip;]" />
<meta name="twitter:title" content="Casaravilla: “El sector energético es demasiado importante como para dejar que nos ‘ubericen’” - Crónicas" />
<meta name="twitter:site" content="@CronicasUy" />
<meta name="twitter:image" content="http://www.cronicas.com.uy/wp-content/uploads/2017/12/casaravilla.jpg" />
<meta name="twitter:creator" content="@CronicasUy" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.cronicas.com.uy\/","name":"Cr\u00f3nicas","alternateName":"Semanario Cr\u00f3nicas","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.cronicas.com.uy\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.cronicas.com.uy\/portada\/casaravilla-sector-energetico-demasiado-importante-dejar-nos-ubericen\/","sameAs":["http:\/\/facebook.com\/cronicasuy","https:\/\/twitter.com\/CronicasUy"],"@id":"#organization","name":"Cr\u00f3nicas","logo":"http:\/\/www.cronicas.com.uy\/wp-content\/uploads\/2016\/10\/logoazul2.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crónicas &raquo; Feed" href="http://www.cronicas.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónicas &raquo; RSS de los comentarios" href="http://www.cronicas.com.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronicas.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cronicas.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.cronicas.com.uy/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=6.25' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%7CMerriweather%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cronicas.com.uy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/maxbuttons/js/min/front.js?ver=6.25'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.cronicas.com.uy\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"lHkirteMZBU3rtlJAZZLs1xR810kSV8aDcH36l6a0od+sUr2ILRCU2WlkHKGD7\/006g2X877n9ODj2et8kY91IQr54IMBmN3uvEBwkxiLhY34Bq1ghduxb6otPzZEPm9mMTyxIfcIvjvtl7kCfeUzn7t6QFLZfHfd6c9RZzUMBZX1lIcZWz497\/H4wQuV374FAN5eZv4R+IKMBh2AYpHJZfOuSpXnV8N2IY6y6pPfMi8C5TmCEHxVr9xbDp6fgnSD2OCiS1GkUlLAuUeoZZuTJmWtnKsdZEro2hdd45EivIJXczUJ2VNraftZywP5FkVcuoUTKWLV\/omvDaFk7RJ\/rDuc9EC+g31P0NReXYkonbbRGWotFK0kgRviuvpTeLUvhvu5OAuEDma9Q+RHBT4cn7XDqfzif7maYEqtmoVzyF1lNi+iEysbxCyK38TfO64tuRl3tGEWNiSAJN9UuzzV4pA1eGk7FpBckNwmpzvsuhe1kJtsXB8MW1D9ObcrB8fI1YCeKxAEZhKrbtPvcO2Hg==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"2323d34d9f","ajaxUrl":"http:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.cronicas.com.uy/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.5.0'></script>
<link rel='https://api.w.org/' href='http://www.cronicas.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronicas.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronicas.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.cronicas.com.uy/?p=11960' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronicas.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Fcasaravilla-sector-energetico-demasiado-importante-dejar-nos-ubericen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronicas.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Fcasaravilla-sector-energetico-demasiado-importante-dejar-nos-ubericen%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.cronicas.com.uy\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="\u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="\u00a1Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#073899";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84937045-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-150x150.gif" sizes="32x32" />
<link rel="icon" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" />
<meta name="msapplication-TileImage" content="http://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" />
<link rel="stylesheet" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/images/style/output.css?262" type="text/css" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-11960 single-format-standard casaravilla-sector-energetico-demasiado-importante-dejar-nos-ubericen single_template wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-1206"><a href="http://www.cronicas.com.uy/">PORTADA</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-828"><a href="http://www.cronicas.com.uy/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1578"><a href="http://www.cronicas.com.uy/category/politica/">POLÍTICA</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1579"><a href="http://www.cronicas.com.uy/category/sociedad/">SOCIEDAD</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1580"><a href="http://www.cronicas.com.uy/category/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1581"><a href="http://www.cronicas.com.uy/category/agro/">AGRO</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2206"><a href="http://www.cronicas.com.uy/category/columnas/">COLUMNAS</a></li>
	<li id="menu-item-2207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2207"><a href="http://www.cronicas.com.uy/category/cine/">CINE</a></li>
	<li id="menu-item-2330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2330"><a href="http://www.cronicas.com.uy/edicion-especial/">EDICIÓN ESPECIAL 35 AÑOS</a></li>
	<li id="menu-item-12070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12070"><a href="http://www.cronicas.com.uy/category/edicion-especial-2017">EDICIÓN ESPECIAL 2017</a></li>
</ul>
</li>
<li id="menu-item-2038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2038"><a href="http://www.cronicas.com.uy/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-2039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2039"><a href="http://www.cronicas.com.uy/category/contratapa/">CONTRATAPA</a></li>
<li id="menu-item-2040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2040"><a href="http://www.cronicas.com.uy/category/empresas-negocios/">EMPRESAS &#038; NEGOCIOS</a></li>
<li id="menu-item-2041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2041"><a href="http://www.cronicas.com.uy/category/cronicas-mujer/">CRÓNICAS MUJER</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cronicas.com.uy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
                
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-19.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                29, Dic, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-1365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1365"><a href="http://www.cronicas.com.uy/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-1366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1366"><a href="http://www.cronicas.com.uy/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.cronicas.com.uy/">
            <img class="td-retina-data" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" alt=""/>
            <span class="td-visual-hidden">Crónicas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script data-oio-zone="type=banner&zone=1&align=center&refresh=0"> 
(function(w,d,e,o,u,s,t){w[o]||(w[o]={},s=d.createElement(e),s.src=u,s.async=1, 
t=d.getElementsByTagName(e)[0],t.parentNode.insertBefore(s,t))})(window,document, 
"script","oiopub","http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/zones.js"); 
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.cronicas.com.uy/">
			<img class="td-retina-data" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.cronicas.com.uy/">
			<img class="td-retina-data" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1206"><a href="http://www.cronicas.com.uy/">PORTADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-828"><a href="http://www.cronicas.com.uy/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1578"><a href="http://www.cronicas.com.uy/category/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1579"><a href="http://www.cronicas.com.uy/category/sociedad/">SOCIEDAD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1580"><a href="http://www.cronicas.com.uy/category/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1581"><a href="http://www.cronicas.com.uy/category/agro/">AGRO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2206"><a href="http://www.cronicas.com.uy/category/columnas/">COLUMNAS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2207"><a href="http://www.cronicas.com.uy/category/cine/">CINE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2330"><a href="http://www.cronicas.com.uy/edicion-especial/">EDICIÓN ESPECIAL 35 AÑOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12070"><a href="http://www.cronicas.com.uy/category/edicion-especial-2017">EDICIÓN ESPECIAL 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2038"><a href="http://www.cronicas.com.uy/category/entrevista/">ENTREVISTA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2039"><a href="http://www.cronicas.com.uy/category/contratapa/">CONTRATAPA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2040"><a href="http://www.cronicas.com.uy/category/empresas-negocios/">EMPRESAS &#038; NEGOCIOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2041"><a href="http://www.cronicas.com.uy/category/cronicas-mujer/">CRÓNICAS MUJER</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cronicas.com.uy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11960" class="post-11960 post type-post status-publish format-standard has-post-thumbnail hentry category-portada" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Casaravilla: “El sector energético es demasiado importante como para dejar que nos ‘ubericen’”</h1>

                                    <p class="td-post-sub-title">El jerarca pidió no politizar la gestión pública

</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T05:39:50+00:00" >29 diciembre, 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.cronicas.com.uy/wp-content/uploads/2017/12/casaravilla.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="http://www.cronicas.com.uy/wp-content/uploads/2017/12/casaravilla-696x391.jpg" alt="" title="casaravilla"/></a></div>
        <p class="p1"><b>En diálogo con CRÓNICAS, el presidente de UTE hizo un balance del año y afirmó que la politización en la gestión de las empresas públicas, y el hecho de que gerentes y directores deban desfilar por los juzgados por tomar decisiones, puede derivar en que se “arruine el futuro del Uruguay”. Por otra parte, indicó que es necesario estar alerta ante la “uberización” en el negocio de la energía.</b></p>
<p class="p1">Para Casaravilla el 2017 fue un “año redondo” con respecto al cumplimiento de metas. Se plasmaron en lo que tiene que ver con inclusión, electrificación rural, y se cumplieron con creces los requerimientos del Poder Ejecutivo desde el punto de vista del resultado operativo de la empresa.</p>
<p class="p1">“Vamos a terminar el año con un resultado contable en el entorno de los US$ 500 millones, cuando el año pasado habíamos dado un resultado de 404 millones. Por tanto, estamos en una empresa a la que le cierran los números y hemos hecho un esfuerzo para reflejar esto en las tarifas”, indicó Casaravilla.</p>
<p class="p1">De hecho en la pasada edición del viernes 15 de diciembre, el presidente aseguró a CRÓNICAS que los cálculos de los especialistas del ente coincidian con una“rebaja efectiva” de la tarifa y no con el incremento que finalmente dispuso el Poder Ejecutivo y que regirá a partir del <span class="Apple-converted-space">  </span>1 de enero de 2018.</p>
<blockquote class="td_quote_box td_box_right">
<h4 class="p1">“Si utilizamos la gestión pública para terminar todos los días en los juzgados llevando a los gerentes y a los directores allí por decisiones que tuvieron que tomar, vamos a arruinar el futuro del Uruguay”</h4>
</blockquote>
<p class="p1">Casaravilla resaltó el cambio de la matriz eléctrica y la culminación de los últimos parques eólicos y fotovoltaicos.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p class="p1">En este sentido, el jerarca hizo hincapié en la experiencia de UTE en el mercado de valores. “Hemos tenido experiencias inéditas en Uruguay este año, como llevar a cabo una asamblea de<span class="Apple-converted-space">  </span>accionistas de una empresa abierta en el marco de la Bolsa de Valores”, comentó.</p>
<p class="p1">Por otra parte, resaltó que el hito que le dejó más satisfecho en este año fue el haber logrado 4.500 regularizaciones en un plan de inclusión que apuesta también a generar conciencia social en todos los funcionarios. “Es parte de nuestra responsabilidad que las familias que hoy están en una situación irregular pasen a estar en la regularidad”, subrayó.</p>
<p class="p1"><b>Para el 2018</b></p>
<p class="p1">Casaravilla aseveró que se debe pensar en lo que pasará en los próximos 10 años. “ Para eso hay que trabajar ahora, para los negocios que todavía hoy no existen”, sentenció.</p>
<p class="p1">“El sector eléctrico es demasiado importante en el Uruguay como para dejarlo en manos del mercado. No podemos dejar que nos “ubericen”, no podemos permitir que oportunistas traten de utilizar nuestras inversiones e infraestructuras. Ese es el gran desafío: darnos cuenta de que el que se duerme la queda”, reflexionó el presidente del Directorio.</p>
<p class="p1">Consultado acerca de si existe un riesgo real de “uberización” en la industria eléctrica, Casaravilla no vaciló:<b> “</b>Sí, totalmente.<b> </b>En los años 90 se quería partir a las empresas en pedacitos y no se invertía; ahora las inversiones ya están hechas, las redes ya están funcionando y son parte importante de los costos de distribución de la energía. Ahora, ¿vamos a dejar que entre por la puerta del costado alguien que decida vender la energía a un vecino usando esas redes sin pagarlas? Hay que estar muy atentos, UTE tiene que velar para que no haya abusos de actores dominantes”, insistió.</p>
<hr />
<h3 class="p1"><b>Empresas politizadas</b></h3>
<p class="p1">“Analizando lo que está pasando con las empresas públicas y su rol, cómo se está utilizando la gestión pública como una herramienta política, mi deseo es que no echemos a perder la gestión pública”, sostuvo Casaravilla.</p>
<p class="p1">“Siempre existe la posibilidad de error”, ponderó Casaravilla<span class="Apple-converted-space">  </span>pero agregó que si se hace uso de la gestión pública para terminar todos los días en los juzgados llevando a los gerentes y a los directores allí por decisiones que tuvieron que tomar, “vamos a arruinar el futuro del Uruguay”.</p>
<p class="p1">“Vamos a terminar en manos de una cosa que creemos que es más eficiente, que es el sector privado, al que le entregaremos nuestra salud, seguridad y energía. Ese es el resultado directo de arruinar la gestión pública”, concluyó.</p>
<hr />
<p class="p1">

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Fcasaravilla-sector-energetico-demasiado-importante-dejar-nos-ubericen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Casaravilla%3A+%E2%80%9CEl+sector+energ%C3%A9tico+es+demasiado+importante+como+para+dejar+que+nos+%E2%80%98ubericen%E2%80%99%E2%80%9D&url=http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Fcasaravilla-sector-energetico-demasiado-importante-dejar-nos-ubericen%2F&via=CronicasUy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.cronicas.com.uy/portada/casaravilla-sector-energetico-demasiado-importante-dejar-nos-ubericen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.cronicas.com.uy/portada/casaravilla-sector-energetico-demasiado-importante-dejar-nos-ubericen/&amp;media=http://www.cronicas.com.uy/wp-content/uploads/2017/12/casaravilla.jpg&description=Casaravilla%3A+%E2%80%9CEl+sector+energ%C3%A9tico+es+demasiado+importante+como+para+dejar+que+nos+%E2%80%98ubericen%E2%80%99%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Casaravilla%3A+%E2%80%9CEl+sector+energ%C3%A9tico+es+demasiado+importante+como+para+dejar+que+nos+%E2%80%98ubericen%E2%80%99%E2%80%9D%20-%20http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Fcasaravilla-sector-energetico-demasiado-importante-dejar-nos-ubericen%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.cronicas.com.uy/portada/casaravilla-sector-energetico-demasiado-importante-dejar-nos-ubericen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicas.com.uy/portada/casaravilla-sector-energetico-demasiado-importante-dejar-nos-ubericen/" data-text="Casaravilla: “El sector energético es demasiado importante como para dejar que nos ‘ubericen’”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.cronicas.com.uy/contratapa/sin-valores-no-republica/">Sin valores no hay República</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.cronicas.com.uy/portada/veronica-alonso-no-logrado-una-alternativa-creible-miran-chacritas/">Verónica Alonso: “No hemos logrado ser una alternativa creíble porque algunos miran chacritas”</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cronicas.com.uy/author/maria-noel/">cronicas</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="cronicas"></span><meta itemprop="datePublished" content="2017-12-29T05:39:50+00:00"><meta itemprop="dateModified" content="2017-12-28T22:01:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cronicas.com.uy/portada/casaravilla-sector-energetico-demasiado-importante-dejar-nos-ubericen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg"></span><meta itemprop="name" content="Crónicas"></span><meta itemprop="headline " content="Casaravilla: “El sector energético es demasiado importante como para dejar que nos ‘ubericen’”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicas.com.uy/wp-content/uploads/2017/12/casaravilla.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="449"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget oio"><style type="text/css">
#oio-banner-10 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-10 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-10 .oio-last-col { margin-right: 0 !important; }
#oio-banner-10 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-10">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=12" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/Tv3eRZ_300x250 (2).gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-10"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-13 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-13 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-13 .oio-last-col { margin-right: 0 !important; }
#oio-banner-13 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-13">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=19" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/0FLrvJ_300x250_V2.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-13"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_simple_facebook_page_feed_widget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.5.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/CronicasUy/" data-width="300" data-height="500" data-tabs="" data-hide-cover="0" data-show-facepile="1" data-hide-cta="1" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget oio"><style type="text/css">
#oio-banner-2 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-2 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-2 .oio-last-col { margin-right: 0 !important; }
#oio-banner-2 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-2">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=17" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/z2xWHo_UY__300x250.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-2"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-5 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-5 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-5 .oio-last-col { margin-right: 0 !important; }
#oio-banner-5 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-5">
<li class="oio-slot oio-last-col oio-last-row"><a target="_blank" href="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=18" title=""><img src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/j0rFHN_300X250 (1) (1).gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-5"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="300" data-height="500" href="https://twitter.com/CronicasUy">Tweets by CronicasUy</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside class="widget oio"><style type="text/css">
#oio-banner-9 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-9 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 200% !important; }
#oio-banner-9 .oio-last-col { margin-right: 0 !important; }
#oio-banner-9 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-9">
<li class="oio-slot oio-last-col oio-last-row"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8330728694994024"
     data-ad-slot="7395013527"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-9"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_sp_image"><div class="block-title"><span>EDICIÓN IMPRESA</span></div><a href="http://www.cronicas.com.uy/wp-content/uploads/2017/12/Cr%C3%B3nicas29dic2017.pdf" id="Ver PDF" target="_blank" class="widget_sp_image-image-link" title="EDICIÓN IMPRESA"><img width="1616" height="2296" alt="EDICIÓN IMPRESA" class="attachment-full" style="max-width: 100%;" srcset="http://www.cronicas.com.uy/wp-content/uploads/2017/12/Tapa-2.jpg 1616w, http://www.cronicas.com.uy/wp-content/uploads/2017/12/Tapa-2-211x300.jpg 211w, http://www.cronicas.com.uy/wp-content/uploads/2017/12/Tapa-2-768x1091.jpg 768w, http://www.cronicas.com.uy/wp-content/uploads/2017/12/Tapa-2-721x1024.jpg 721w, http://www.cronicas.com.uy/wp-content/uploads/2017/12/Tapa-2-696x989.jpg 696w, http://www.cronicas.com.uy/wp-content/uploads/2017/12/Tapa-2-1068x1517.jpg 1068w, http://www.cronicas.com.uy/wp-content/uploads/2017/12/Tapa-2-296x420.jpg 296w" sizes="(max-width: 1616px) 100vw, 1616px" src="http://www.cronicas.com.uy/wp-content/uploads/2017/12/Tapa-2.jpg" /></a></aside><aside class="widget widget_text">			<div class="textwidget"><span class='mb-center maxbutton-1-center'><span class='maxbutton-1-container mb-container'><a class="maxbutton-1 maxbutton maxbutton-descargar-pdf" target="_blank" href="http://www.cronicas.com.uy/wp-content/uploads/2017/12/Crónicas29dic2017.pdf"><span class='mb-text'>Descargar PDF</span></a></span></span></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8330728694994024"
     data-ad-slot="5423811522"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.cronicas.com.uy/"><img class="td-retina-data" src="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" data-retina="http://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Buenos Aires 484, CP 11000, Montevideo, Uruguay<BR>              
Copyright ® 2016 CRÓNICAS<div class="footer-email-wrap">Contáctanos: <a href="mailto:cronicas@cronicas.com.uy">cronicas@cronicas.com.uy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    <a href="http://www.angelito.com.uy"><font color="ffffff">Diseño Angelito Post</font></a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<img id="oio-pixel" src="http://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/tracker.php?pids=12|19|17|18|0" alt="" />
<!--email_off--><style type='text/css'>.mb-center.maxbutton-1-center{display:block;text-align:center}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container{margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;display:block}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf{position:relative;text-decoration:none;display:inline-block;border-color:#000;width:160px;height:50px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background:rgba(0, 0, 0, 1);-pie-background:linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(0, 0, 0, 1)), color-stop(1, rgba(10, 10, 10, 1)));background:-moz-linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));background:-o-linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));background:linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton:hover.maxbutton-descargar-pdf{border-color:#000;background:rgba(255, 255, 255, 1);-pie-background:linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(255, 255, 255, 1)), color-stop(1, rgba(255, 255, 255, 1)));background:-moz-linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));background:-o-linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));background:linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf .mb-text{color:#fff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;padding-top:18px;padding-right:0px;padding-bottom:0px;padding-left:0px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton:hover.maxbutton-descargar-pdf .mb-text{color:#000}
</style><!--/email_off-->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicas.com.uy/portada/bergara-la-rendicion-cuentas-la-mas-austera-gobierno-podia-presentar/" rel="bookmark" title="Bergara: “La Rendición de Cuentas es la más austera que el gobierno podía presentar”"><img width="100" height="70" class="entry-thumb" src="http://www.cronicas.com.uy/wp-content/uploads/2017/08/bergara_astur_2_ago-100x70.jpg" alt="" title="Bergara: “La Rendición de Cuentas es la más austera que el gobierno podía presentar”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicas.com.uy/portada/bergara-la-rendicion-cuentas-la-mas-austera-gobierno-podia-presentar/" rel="bookmark" title="Bergara: “La Rendición de Cuentas es la más austera que el gobierno podía presentar”">Bergara: “La Rendición de Cuentas es la más austera que el gobierno podía presentar”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T05:21:56+00:00" >4 agosto, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5a46679cbe53e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.menu-item-2041 a, .menu-item-2041 a:hover, .menu-item-2041 a:active, .menu-item-2041 a:visited {
   color: #fff !important;
   font-weight: bold;
}

.menu-item-2041 a, .menu-item-2041 a:hover, .menu-item-2041 a:active, .menu-item-2041 a:visited {
   background: #01BEB1 !important;
}

.menu-item-2040 a, .menu-item-2040 a:hover, .menu-item-2040 a:active, .menu-item-2040 a:visited {
   color: #fff !important;
   font-weight: bold;
}

.menu-item-2040 a, .menu-item-2040 a:hover, .menu-item-2040 a:active, .menu-item-2040 a:visited {
   background: #ea572e !important;
}

.menu-item-2330 a, .menu-item-2330 a:hover, .menu-item-2330 a:active, .menu-item-2330 a:visited {
   color: #27348a !important;
   font-weight: bold;
}

.menu-item-2330 a, .menu-item-2330 a:hover, .menu-item-2330 a:active, .menu-item-2330 a:visited {
   background: #a1d9f7 !important;
}
</style>

<link rel='stylesheet' id='kalimah-shortcodes-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/kalimah-shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-magictime-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/magictime.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-icons-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/icons.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-device-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/kalimah-device.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-animation-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/animation.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/kalimah-shortcodes.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/jquery.inview.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/kalimah-frontend.js?ver=4.6.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=false&#038;ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo","api_location":"Montevideo","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[-19.5,-3],"today_humidity":58,"today_wind_speed":[3.6,2.2],"today_min":[-21,-5.8],"today_max":[-18,-0.4],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1514311200,"day_temp":[-21,-6],"day_name":"Mar","owm_day_index":1},{"timestamp":1514397600,"day_temp":[-21,-6],"day_name":"Mie","owm_day_index":2},{"timestamp":1514484000,"day_temp":[-18,-0],"day_name":"Jue","owm_day_index":3},{"timestamp":1514570400,"day_temp":[-23,-10],"day_name":"Vie","owm_day_index":4},{"timestamp":1514656800,"day_temp":[-26,-15],"day_name":"Sab","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cronicas.com.uy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cronicas.com.uy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>