<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Ricardo Pascale: “Uruguay tiene la madurez necesaria para ingresar en una economía del conocimiento” - Crónicas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cronicas.com.uy/xmlrpc.php" />
    <meta property="og:image" content="https://www.cronicas.com.uy/wp-content/uploads/2021/05/pascale-web.jpg" /><meta name="author" content="cronicas">
<link rel="icon" type="image/png" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif"/>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ricardo Pascale: “Uruguay tiene la madurez necesaria para ingresar en una economía del conocimiento” - Crónicas" />
<meta property="og:description" content="El futuro nos plantea dos alternativas, según Ricardo Pascale: Un camino es el “larghissimo”, que en términos musicales representa «el tempo más lento, donde el corto plazo domina la escena, más de lo mismo y sería darnos con una senda de fracaso”. La segunda opción, es el “allegro, vivace e con brio”, en el cual &hellip;" />
<meta property="og:url" content="https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/" />
<meta property="og:site_name" content="Crónicas" />
<meta property="article:publisher" content="http://facebook.com/cronicasuy" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2021-05-07T08:23:41+00:00" />
<meta property="article:modified_time" content="2021-05-07T02:59:22+00:00" />
<meta property="og:updated_time" content="2021-05-07T02:59:22+00:00" />
<meta property="og:image" content="https://www.cronicas.com.uy/wp-content/uploads/2021/05/pascale-web.jpg" />
<meta property="og:image:secure_url" content="https://www.cronicas.com.uy/wp-content/uploads/2021/05/pascale-web.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El futuro nos plantea dos alternativas, según Ricardo Pascale: Un camino es el “larghissimo”, que en términos musicales representa «el tempo más lento, donde el corto plazo domina la escena, más de lo mismo y sería darnos con una senda de fracaso”. La segunda opción, es el “allegro, vivace e con brio”, en el cual [&hellip;]" />
<meta name="twitter:title" content="Ricardo Pascale: “Uruguay tiene la madurez necesaria para ingresar en una economía del conocimiento” - Crónicas" />
<meta name="twitter:site" content="@CronicasUy" />
<meta name="twitter:image" content="https://www.cronicas.com.uy/wp-content/uploads/2021/05/pascale-web.jpg" />
<meta name="twitter:creator" content="@CronicasUy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronicas.com.uy/#organization","name":"Cr\u00f3nicas","url":"https://www.cronicas.com.uy/","sameAs":["http://facebook.com/cronicasuy","https://twitter.com/CronicasUy"],"logo":{"@type":"ImageObject","@id":"https://www.cronicas.com.uy/#logo","url":"https://www.cronicas.com.uy/wp-content/uploads/2016/10/logoazul2.jpg","width":1000,"height":1000,"caption":"Cr\u00f3nicas"},"image":{"@id":"https://www.cronicas.com.uy/#logo"}},{"@type":"WebSite","@id":"https://www.cronicas.com.uy/#website","url":"https://www.cronicas.com.uy/","name":"Cr\u00f3nicas","publisher":{"@id":"https://www.cronicas.com.uy/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cronicas.com.uy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/#primaryimage","url":"https://www.cronicas.com.uy/wp-content/uploads/2021/05/pascale-web.jpg","width":800,"height":449},{"@type":"WebPage","@id":"https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/#webpage","url":"https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/","inLanguage":"es","name":"Ricardo Pascale: \u201cUruguay tiene la madurez necesaria para ingresar en una econom\u00eda del conocimiento\u201d - Cr\u00f3nicas","isPartOf":{"@id":"https://www.cronicas.com.uy/#website"},"primaryImageOfPage":{"@id":"https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/#primaryimage"},"datePublished":"2021-05-07T08:23:41+00:00","dateModified":"2021-05-07T02:59:22+00:00"},{"@type":"Article","@id":"https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/#article","isPartOf":{"@id":"https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/#webpage"},"author":{"@id":"https://www.cronicas.com.uy/#/schema/person/235d852658c0c4f3d9c78610fb560bb9"},"headline":"Ricardo Pascale: \u201cUruguay tiene la madurez necesaria para ingresar en una econom\u00eda del conocimiento\u201d","datePublished":"2021-05-07T08:23:41+00:00","dateModified":"2021-05-07T02:59:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/#webpage"},"publisher":{"@id":"https://www.cronicas.com.uy/#organization"},"image":{"@id":"https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/#primaryimage"},"articleSection":"Econom\u00eda"},{"@type":["Person"],"@id":"https://www.cronicas.com.uy/#/schema/person/235d852658c0c4f3d9c78610fb560bb9","name":"cronicas","image":{"@type":"ImageObject","@id":"https://www.cronicas.com.uy/#authorlogo","url":"https://secure.gravatar.com/avatar/ddb41200834c1a3ccb6cf10e1387e86f?s=96&d=mm&r=g","caption":"cronicas"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crónicas &raquo; Feed" href="https://www.cronicas.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónicas &raquo; RSS de los comentarios" href="https://www.cronicas.com.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronicas.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cronicas.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%7CMerriweather%3A400%2C700&#038;ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cronicas.com.uy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.cronicas.com.uy\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"lHkirteMZBU3rtlJAZZLs1xR810kSV8aDcH36l6a0od+sUr2ILRCU2WlkHKGD7\/006g2X877n9ODj2et8kY91IQr54IMBmN3uvEBwkxiLhY34Bq1ghduxb6otPzZEPm9mMTyxIfcIvjvtl7kCfeUzn7t6QFLZfHfd6c9RZzUMBZX1lIcZWz497\/H4wQuV374u24u63Gc9wiN+pQ9cs+fF32RWCC6j8jmxEyEr1Iy\/Lic5ipTW\/dtmB7404w4\/IdZoPIlz2glQC0thD3SokuYw7GH+keLSeb5C4j48Z7vB0Nx86+CgdvcOlfQM8eWf2hzER\/B6djtny2Wi9pmWpvLdBQN1SYtZz1rwNxbJdGDOS5zBM7EpO4PlZPwp\/Gaw7Mql2aHAcgsQkoRcPXbPtC9NmnULpLRXjOzCVE7g0JN2ucRcEG0mX1SjeRy7nVwz7op9u6Glhs5VRD9cCdtTM4YZItCBigtItEmhO1ckxEusEbnSIW\/rEWgBmSuXZUlkgmoV5yGRjWOqppPXl8l0DlLvQ==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"a85c76a2c9","ajaxUrl":"https:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.cronicas.com.uy/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<link rel='https://api.w.org/' href='https://www.cronicas.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronicas.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronicas.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.17" />
<link rel='shortlink' href='https://www.cronicas.com.uy/?p=35850' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronicas.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronicas.com.uy%2Feconomia%2Fricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronicas.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronicas.com.uy%2Feconomia%2Fricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.cronicas.com.uy\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="\u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="\u00a1Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#073899";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84937045-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-150x150.gif" sizes="32x32" />
<link rel="icon" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" />
<meta name="msapplication-TileImage" content="https://www.cronicas.com.uy/wp-content/uploads/2017/04/icono-cronicas-300x300.gif" />
<link rel="stylesheet" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/images/style/output.css?262" type="text/css" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-35850 single-format-standard ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cronicasuy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1206"><a href="https://www.cronicas.com.uy/">PORTADA</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-828"><a href="https://www.cronicas.com.uy/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1578"><a href="http://www.cronicas.com.uy/category/politica/">POLÍTICA</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1579"><a href="http://www.cronicas.com.uy/category/sociedad/">SOCIEDAD</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1580"><a href="http://www.cronicas.com.uy/category/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1581"><a href="http://www.cronicas.com.uy/category/agro/">AGRO</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2206"><a href="http://www.cronicas.com.uy/category/columnas/">COLUMNAS</a></li>
	<li id="menu-item-2207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2207"><a href="http://www.cronicas.com.uy/category/cine/">CINE</a></li>
	<li id="menu-item-2330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2330"><a href="https://www.cronicas.com.uy/edicion-especial/">EDICIÓN ESPECIAL 35 AÑOS</a></li>
	<li id="menu-item-12070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12070"><a href="http://www.cronicas.com.uy/category/edicion-especial-2017">EDICIÓN ESPECIAL 2017</a></li>
	<li id="menu-item-17381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17381"><a href="http://www.cronicas.com.uy/category/edicion-empresas-negocios-no-100/">EDICIÓN Nº 100</a></li>
	<li id="menu-item-20546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20546"><a href="http://www.cronicas.com.uy/category/edicion-especial-2018/">EDICIÓN ESPECIAL 2018</a></li>
	<li id="menu-item-27043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27043"><a href="http://www.cronicas.com.uy/category/edicion-especial-2019/">EDICIÓN ESPECIAL 2019</a></li>
</ul>
</li>
<li id="menu-item-2038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2038"><a href="http://www.cronicas.com.uy/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-2039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2039"><a href="http://www.cronicas.com.uy/category/contratapa/">CONTRATAPA</a></li>
<li id="menu-item-2040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2040"><a href="http://www.cronicas.com.uy/category/empresas-negocios/">EMPRESAS &#038; NEGOCIOS</a></li>
<li id="menu-item-2041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2041"><a href="http://www.cronicas.com.uy/category/cronicas-mujer/">CRÓNICAS MUJER</a></li>
<li id="menu-item-33835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33835"><a href="http://www.cronicas.com.uy/category/edicion-especial-2020/">EDICIÓN ESPECIAL 2020</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cronicas.com.uy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cronicasuy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                10, May, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-1365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1365"><a href="https://www.cronicas.com.uy/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-1366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1366"><a href="https://www.cronicas.com.uy/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.cronicas.com.uy/">
            <img class="td-retina-data" data-retina="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" alt=""/>
            <span class="td-visual-hidden">Crónicas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script data-oio-zone="type=banner&zone=1&align=center&refresh=0">
(function(w,d,e,o,u,s,t){w[o]||(w[o]={},s=d.createElement(e),s.src=u,s.async=1,
t=d.getElementsByTagName(e)[0],t.parentNode.insertBefore(s,t))})(window,document,
"script","oiopub","https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/zones.js");
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.cronicas.com.uy/">
			<img class="td-retina-data" data-retina="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.cronicas.com.uy/">
			<img class="td-retina-data" data-retina="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1206"><a href="https://www.cronicas.com.uy/">PORTADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-828"><a href="https://www.cronicas.com.uy/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1578"><a href="http://www.cronicas.com.uy/category/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1579"><a href="http://www.cronicas.com.uy/category/sociedad/">SOCIEDAD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1580"><a href="http://www.cronicas.com.uy/category/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1581"><a href="http://www.cronicas.com.uy/category/agro/">AGRO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2206"><a href="http://www.cronicas.com.uy/category/columnas/">COLUMNAS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2207"><a href="http://www.cronicas.com.uy/category/cine/">CINE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2330"><a href="https://www.cronicas.com.uy/edicion-especial/">EDICIÓN ESPECIAL 35 AÑOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12070"><a href="http://www.cronicas.com.uy/category/edicion-especial-2017">EDICIÓN ESPECIAL 2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17381"><a href="http://www.cronicas.com.uy/category/edicion-empresas-negocios-no-100/">EDICIÓN Nº 100</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20546"><a href="http://www.cronicas.com.uy/category/edicion-especial-2018/">EDICIÓN ESPECIAL 2018</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27043"><a href="http://www.cronicas.com.uy/category/edicion-especial-2019/">EDICIÓN ESPECIAL 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2038"><a href="http://www.cronicas.com.uy/category/entrevista/">ENTREVISTA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2039"><a href="http://www.cronicas.com.uy/category/contratapa/">CONTRATAPA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2040"><a href="http://www.cronicas.com.uy/category/empresas-negocios/">EMPRESAS &#038; NEGOCIOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2041"><a href="http://www.cronicas.com.uy/category/cronicas-mujer/">CRÓNICAS MUJER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33835"><a href="http://www.cronicas.com.uy/category/edicion-especial-2020/">EDICIÓN ESPECIAL 2020</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.cronicas.com.uy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-35850" class="post-35850 post type-post status-publish format-standard has-post-thumbnail hentry category-economia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Ricardo Pascale: “Uruguay tiene la madurez necesaria para ingresar en una economía del conocimiento”</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T05:23:41+00:00" >7 mayo, 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronicas.com.uy%2Feconomia%2Fricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ricardo+Pascale%3A+%E2%80%9CUruguay+tiene+la+madurez+necesaria+para+ingresar+en+una+econom%C3%ADa+del+conocimiento%E2%80%9D&url=https%3A%2F%2Fwww.cronicas.com.uy%2Feconomia%2Fricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento%2F&via=CronicasUy"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/&amp;media=https://www.cronicas.com.uy/wp-content/uploads/2021/05/pascale-web.jpg&description=Ricardo+Pascale%3A+%E2%80%9CUruguay+tiene+la+madurez+necesaria+para+ingresar+en+una+econom%C3%ADa+del+conocimiento%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ricardo+Pascale%3A+%E2%80%9CUruguay+tiene+la+madurez+necesaria+para+ingresar+en+una+econom%C3%ADa+del+conocimiento%E2%80%9D%20-%20https%3A%2F%2Fwww.cronicas.com.uy%2Feconomia%2Fricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.cronicas.com.uy/wp-content/uploads/2021/05/pascale-web.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://www.cronicas.com.uy/wp-content/uploads/2021/05/pascale-web-696x391.jpg" alt="" title="pascale-web"/></a></div>
        <p><strong>El futuro nos plantea dos alternativas, según Ricardo Pascale: Un camino es el “<i>larghissimo</i>”, que en términos musicales representa «el tempo más lento, donde el corto plazo domina la escena, más de lo mismo y sería darnos con una senda de fracaso”. La segunda opción, es el “<i>allegro, vivace e con brio</i>”, en el cual la economía se basa en el conocimiento, la investigación y la innovación, lo que permitiría orientar al país a la senda del desarrollo. “La aplicación económica del saber va a ser el blanco o el negro que determine si un país se desarrolla o no”, sentenció. </strong></p>
<h4><strong>Por Ricardo Delgado | <a href="https://twitter.com/ricardo_dl" target="_blank" rel="noopener">@ricardo_dl</a></strong></h4>
<p><span style="font-weight: 400;">«Del Freno al Impulso. Una propuesta para el Uruguay del Futuro» de Ricardo Pascale, es  un libro que tiene una mirada al futuro, a un horizonte al cual se debe apuntar si se quiere alcanzar un estadio mayor de desarrollo, reduciendo la brecha que en más de 70 años se ha generado con el mundo desarrollado.</span></p>
<p><span style="font-weight: 400;">El autor es un reconocido experto en Finanzas y Economía del Conocimiento, profesor emérito de la Universidad de la República, posdoctorado en Finanzas de la Universidad de California, y la lista podría seguir. Fue presidente del BCU en dos oportunidades, la primera en uno de los momentos más álgidos de la historia política y económica del país, la salida de la dictadura.</span></p>
<p><span style="font-weight: 400;">Además, sus facetas van mucho más allá de lo académico. Por ejemplo, Pascale es un distinguido artista plástico, que llegó a representar a Uruguay en la prestigiosa Biennale de Venezia, la exposición internacional de arte más antigua y prestigiosa del mundo, y sus obras integran numerosos espacios públicos en todo el mundo. </span></p>
<p><b>-¿Qué lo motivó a escribir este libro?</b></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span style="font-weight: 400;">-Este libro es un proyecto que tenía desde hace muchos años. De cuando empecé a descubrir hace 25-30 años a la economía del conocimiento. Después hice el doctorado en sociedad de la información y en el conocimiento, y con lo que fui experimentando en la vida pública y en la vida académica, se me hizo la necesidad de escribir algo más o menos ordenado sobre la situación de nuestro país, aunque también puede servir para otros países de América Latina. Hace un tiempo que lo empecé a escribir y empecé a concretar esa motivación, y la pandemia, creo que vino a aumentar la pertinencia del libro.</span></p>
<p><b>-¿Adquiere más valor dado el contexto actual?</b></p>
<p><span style="font-weight: 400;">-Sí. Fue pensado hace años, pero la coyuntura lo hace imperioso. Los últimos estudios del Banco Mundial y el FMI concluyen que después de la pandemia los países ricos van a ser más ricos, y los países pobres van a ser más pobres. La brecha va a ser más amplia, por lo cual es más pertinente. Pero el libro no tiene ver con la pandemia, sino con un tema estructural.</span></p>
<p><b>-Es un texto enfocado en el futuro, pero con referencia al pasado. Eso se ve mayormente en la primera parte: “El Problema”.</b></p>
<p><span style="font-weight: 400;">-El libro está estructurado en tres partes fundamentales. La primera es “el problema”. El problema se gesta desde hace 70 años, donde -con sinuosidades- el país mantiene un crecimiento muy tenue. Ese hecho nos ha ido separando y generando un rezago con países referentes: España, Francia, Italia. Pero el problema es más delicado, porque países que hace 20 o 30 años eran básicamente pastoriles o son chicos, como Nueva Zelanda, Australia, Islandia, Singapur, naciones similares a la nuestra, con producciones similares, se alejaron, con lo cual el nivel de vida y el acceso a posibilidades de mejor vivir van quedando rezagadas.</span></p>
<p><b>-¿Dónde está la explicación de ese rezago?</b></p>
<p><span style="font-weight: 400;">-Ingresar en una economía basada en el conocimiento, la ciencia y la tecnología para hacer un producto nuevo, que tenga un valor agregado, que tenga un valor único. Esos países lo lograron. Países como el nuestro no lo hicieron y eso genera un problema, porque con población más longeva y los mismos recursos, si uno no toma un rumbo diferente es difícil satisfacer el bienestar de la población en la medida que ésta lo requiere y lo merece. No va en desmedro de los sectores tradicionales. Incluso han sido muy innovadores. Hay excepciones muy honrosas. Esto es para aplicar y que el agro pueda tomar una mayor productividad, mayor competitividad, pero también las industrias, los servicios (…). Esto viene a cruzar transversalmente a todos los sectores, por eso se hace tan necesario. La aplicación económica del saber va a ser el blanco o el negro que determine si un país se desarrolla o no. No hay ningún país avanzado en el mundo que no haya ingresado en la economía del conocimiento.</span></p>
<blockquote class="td_quote_box td_box_center">
<h4><span style="font-weight: 400;">“La aplicación económica del saber va a ser el blanco o el negro que determine si un país se desarrolla o no”.</span></h4>
</blockquote>
<p><b>-No es una tarea simple…</b></p>
<p><span style="font-weight: 400;">-Por supuesto que no se hace de un día para el otro. La educación tiene que ver con qué estamos educando. ¿Cómo se va a educar en un país si uno no tiene claro el rumbo? ¿Cuál es el rumbo del país? ¿En qué revolución tecnológica están? ¿Revolución 4.0, robótica, genómica avanzada, o se está en una economía basada en cantidades, producir siempre lo mismo, productos similares? </span></p>
<p><b>-¿El Plan Ceibal ha sido un paso en la dirección correcta?</b></p>
<p><span style="font-weight: 400;">-Ha sido un paso en la dirección correcta. No solo el Plan Ceibal, desde hace unos años este tema se habla más y se han hecho cosas concretas. El plan Ceibal ha servido mucho y va en la dirección correcta. Lo que es delicado –y utilizo una metáfora de épocas de pandemia- es que para que todo esto se plasme, no alcanza con vacunar un barrio o una zona, hay que vacunar a todo el país para dominar el virus. No alcanza con que yo hable de la economía del conocimiento y la información, sino que tiene que ser un sentir nacional, una conducta nacional, de todos los colectivos, no solo los políticos que se los suele mirar con particular fijación, sino también por la sociedad, empresarios, sindicados, educandos, la población en general, funcionarios públicos. El Estado como un todo. </span></p>
<p><b>-¿El sistema educativo es clave?</b></p>
<p><span style="font-weight: 400;">-Esto tiene que integrarse como en los países más avanzados. Ya en la escuela, en el liceo ni que hablar, tiene que ser un tema de todos los días. Incorporar más el concepto de creatividad, de pensar y actuar diferente, y que salgan cosas diferentes. Un niño cuando empieza la escuela es muy creativo, tiene una creatividad fantástica y luego cómo que le van limando esa creatividad. Nuestra educación va orientada a analizar muy bien un problema, pero cuando terminamos de analizarlo ¿qué hacemos? Es lo que muchas veces dicen, que tenemos un exceso de diagnósticos, estamos sobrediagnosticados. </span></p>
<p><b>-¿El libro propone un camino?</b></p>
<p><span style="font-weight: 400;">-El libro apunta en sus capítulos finales a decir: tenemos que tomar una gran decisión. Ahí se me planteaban tres alternativas. Una que la descarto. No la trato en el libro porque sería una hipótesis de catástrofe, que no la veo. Por lo tanto, me concentro en dos hipótesis. Una que denomino el “</span><i><span style="font-weight: 400;">larghissimo</span></i><span style="font-weight: 400;">”, que sería como en términos musicales el tempo más lento, donde el corto plazo domina la escena, más de lo mismo y sería darnos con una senda de fracaso. El segundo camino, es al que llamo como “</span><i><span style="font-weight: 400;">allegro, vivace e con brio</span></i><span style="font-weight: 400;">” en el que avanzamos en una economía basada en el conocimiento lo más rápido posible, porque cada año que pasa, la distancia es más grande. Las famosas ideas de (John Maynard) Keynes, uno de los mayores destaques intelectuales del Siglo XX, dijo que es mejor proyectar aproximadamente en lo cierto, que estar exactamente equivocado. Proponemos este camino, podemos equivocarnos un poco, e ir haciendo rectificaciones. El otro que es el que seguro no nos conviene.</span></p>
<p><b>-¿Cree que es posible dada la “tiranía del corto plazo”?</b></p>
<p><span style="font-weight: 400;">-La sociedad en su conjunto no tiene un buen relacionamiento con el futuro. El futuro no está en la mesa de discusión. No se piensa que es lo que vamos a hacer en 30 años. Ese mal relacionamiento con el futuro, que llamo tiranía del corto plazo, es muy nocivo. El país, la sociedad, y no de ahora de décadas atrás, no ha hecho un buen balance entre qué le debe al pasado, cuáles son las prioridades del presente y cuáles son los desafíos del futuro. No quiere decir que no haya casos aislados, pero -volvemos a las vacunas- necesitamos que grandes colectivos sociales piensen en el futuro; algunos pensaran una cosa, otros otra, y generar consensos. Si uno no fija el rumbo y no estamos bien parados, el rumbo nos lo va a fijar la correntada. </span></p>
<p><b>-Institucionalmente también se proponen cambios.</b></p>
<p><span style="font-weight: 400;">-Tienen que tener rango ministerial. Todos los países avanzados en sus distintas formas tienen su estructura institucional. La ciencia, la tecnología, la innovación, cruzan transversalmente a todos los sectores: logística, educación, industria, turismo, todos. Uruguay va a tener que transitar para darle un rango ministerial a estos temas, porque se requiere de una alta jerarquía. </span></p>
<p><b>-¿Con participación de la sociedad civil?</b></p>
<p><span style="font-weight: 400;">-Yo preveo un comité asesor. Un ministro o figura similar, darle rango ministerial que concentre todo este tema, y que esté al servicio de los demás ministerios. En todo esto siempre es bueno que haya un consejo asesor, como el GACH. Por supuesto, cuando escribí el libro ni pensábamos en este drama actual, pero el GACH fue una experiencia fantástica e innovadora. Tiene que haber gente que conozca de estos temas, que pueda hacer propuestas, que pueden no tomarse todas, porque el Gobierno tiene una responsabilidad grande. Todos los que estuvimos en la función pública lo sabemos. Pero tiene que estar cerca de la gente, tiene que haber una innovación ciudadana. Después hay que ver cómo se aterriza  en la arena de los hechos: las finanzas de la innovación, la vinculación de la ciencia, la tecnología y la innovación, y la microestructura, startups, aceleradoras, incubadoras. Esa es mi idea, que puede ser muy mejorada. Lo que no tengo duda es que tenemos que ir por ese camino.</span></p>
<p><b>-¿Cómo se hace para convencer al sector privado de invertir en conocimiento e innovación?</b></p>
<p><span style="font-weight: 400;">-El sector privado innova muy poco, invierte muy poco en I+D+i con algunas excepciones. El sector privado tiene que impulsar esto, tiene que convencerse de que es muy difícil salir adelante sin invertir en la economía del conocimiento. Tenemos que convencer a este colectivo y tener cuidado por sus repercusiones en el mundo del trabajo. Hay que trabajar para reinsertar trabajadores en la nueva economía, y no que tengan más complicaciones. Frecuentemente el Estado hace punta en esto, pero tenemos que estar todos.</span></p>
<p><b>-¿Es optimista respecto a que el país pase “del freno al impulso”?</b></p>
<blockquote class="td_quote_box td_box_right">
<h4><span style="font-weight: 400;">“El futuro no tengo ninguna duda que va a estar dominado por el impulso”.</span></h4>
</blockquote>
<p><span style="font-weight: 400;">-Soy optimista porque lo viví, no me lo contaron. Lo vi a la salida de la dictadura cuando estuve en la presidencia del BCU. El futuro -no tengo ninguna duda- va a estar dominado por el impulso. Es importante hacerlo bien, de lo contrario estropeamos el paradigma. Los consensos los viví en carne propia luego de la dictadura. El país estaba destruido y pudimos salir adelante porque los tres líderes políticos más importantes de la época -Julio María Sanguinetti, Wilson Ferreira Aldunate y el general Liber Seregni- tuvieron una gran confianza en nosotros, y apoyaron los cambios. Sabían que íbamos a hacer lo mejor que podíamos. Además, soy optimista porque la gente lo va a incorporar, así como incorporó otras cosas, como los equilibrios macroeconómicos, que hoy nadie discute. </span></p>
<p><b>-¿Tenemos las condiciones para lograrlo?</b></p>
<p><span style="font-weight: 400;">-Es parte de mi optimismo. Uruguay tiene algunas condiciones únicas en América Latina. Es el país con menor corrupción de esa zona y con menos que muchos países desarrollados. Es de los pocos países del mundo con democracia plena y tenemos una ciencia y un capital humano en ciencia y tecnología que debemos potenciar. No cualquier país puede entrar en el paradigma. Uruguay puede entrar, tiene condiciones óptimas para ingresar en ese paradigma, lo que pasa es que tenemos que definir si queremos entrar. Soy muy optimista. Uruguay va a estar a la altura de sus ideas y sus tiempos. Creo que el país tiene la madurez necesaria para ingresar en una economía del conocimiento, es decir, estar a la altura de estos tiempos y los tiempos que vienen y de las ideas de estos tiempos y de los tiempos que vienen”.</span></p>
<hr />
<h3><b>Inversión en ciencia: “tendríamos que llegar </b><b>cuando menos al 1,5% del PIB, pero con un plan”</b></h3>
<p><b>-Hablamos de la importancia del conocimiento, la ciencia, la investigación y la innovación. Sin embargo, estamos frente a un recorte de la inversión pública en estas áreas. ¿Qué análisis hace al respecto?</b></p>
<p><span style="font-weight: 400;">-En este momento, los países están viviendo momentos dramáticos. Eso no quiere decir impedir pensar estas cosas, pero si le impone muchas limitaciones a los países pobres. Nosotros no tenemos la espalda de Estados Unidos o la UE para dar esos billones de dólares de ayuda a las personas o a las empresas. Acá la espalda importa mucho.</span></p>
<p><b>-¿Pero específicamente el recorte en ciencias no va en desmedro del futuro potencial de crecimiento?</b></p>
<p><span style="font-weight: 400;">-Esto viene de mucha data. Nosotros asignamos el 0,4% del PIB, menos de la mitad de un punto del PIB, a ciencia. Yo propongo en el libro que tendríamos que llegar cuando menos al 1,5%, pero con un plan muy programado. No me gusta tanto hablar solo de la cifra, sino además meterme adentro para ver qué quiere decir, a qué se va a destinar, cuáles son los proyectos, las ideas. Israel tiene 4% del PIB invertido en estas cosas. Nadie pide que de un día para el otro se llegue a esos niveles, pero creo que si queremos ingresar en la economía del conocimiento, el Estado tiene que hacer un esfuerzo importante, con una contribución mayor. Por suerte Uruguay tiene una ciencia muy buena, que estamos viendo ahora con el covid-19. Es obvio que tenemos que aumentar, ni pronto se pueda, tiene que ser la prioridad.</span></p>
<hr />
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8330728694994024" data-ad-slot="5423811522"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronicas.com.uy%2Feconomia%2Fricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ricardo+Pascale%3A+%E2%80%9CUruguay+tiene+la+madurez+necesaria+para+ingresar+en+una+econom%C3%ADa+del+conocimiento%E2%80%9D&url=https%3A%2F%2Fwww.cronicas.com.uy%2Feconomia%2Fricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento%2F&via=CronicasUy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/&amp;media=https://www.cronicas.com.uy/wp-content/uploads/2021/05/pascale-web.jpg&description=Ricardo+Pascale%3A+%E2%80%9CUruguay+tiene+la+madurez+necesaria+para+ingresar+en+una+econom%C3%ADa+del+conocimiento%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ricardo+Pascale%3A+%E2%80%9CUruguay+tiene+la+madurez+necesaria+para+ingresar+en+una+econom%C3%ADa+del+conocimiento%E2%80%9D%20-%20https%3A%2F%2Fwww.cronicas.com.uy%2Feconomia%2Fricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.cronicas.com.uy/empresas-negocios/el-grupo-hsbc-comenzo-el-ano-mejorando-las-previsiones-en-el-primer-trimestre-de-2021/">El Grupo HSBC comenzó el año mejorando las previsiones en el primer trimestre de 2021</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.cronicas.com.uy/sociedad/luego-de-los-cambios-al-regimen-de-vivienda-promovida-se-duplico-la-cantidad-de-proyectos/">Luego de los cambios al régimen de vivienda promovida, se duplicó la cantidad de proyectos</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronicas.com.uy/author/ignacio/">cronicas</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="cronicas"></span><meta itemprop="datePublished" content="2021-05-07T05:23:41+00:00"><meta itemprop="dateModified" content="2021-05-06T23:59:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronicas.com.uy/economia/ricardo-pascale-uruguay-tiene-la-madurez-necesaria-para-ingresar-en-una-economia-del-conocimiento/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg"></span><meta itemprop="name" content="Crónicas"></span><meta itemprop="headline " content="Ricardo Pascale: “Uruguay tiene la madurez necesaria para ingresar en una economía del conocimiento”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronicas.com.uy/wp-content/uploads/2021/05/pascale-web.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="449"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_60996c72c935c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_60996c72c935c" ><script>var block_td_uid_4_60996c72c935c = new tdBlock();
block_td_uid_4_60996c72c935c.id = "td_uid_4_60996c72c935c";
block_td_uid_4_60996c72c935c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_60996c72c935c_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":35850,"live_filter_cur_post_author":"16"}';
block_td_uid_4_60996c72c935c.td_column_number = "3";
block_td_uid_4_60996c72c935c.block_type = "td_block_related_posts";
block_td_uid_4_60996c72c935c.post_count = "6";
block_td_uid_4_60996c72c935c.found_posts = "1076";
block_td_uid_4_60996c72c935c.header_color = "";
block_td_uid_4_60996c72c935c.ajax_pagination_infinite_stop = "";
block_td_uid_4_60996c72c935c.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_4_60996c72c935c);
</script><h4 class="td-related-title"><a id="td_uid_5_60996c72cd39c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_60996c72c935c" href="#">OTROS ARTÍCULOS</a><a id="td_uid_6_60996c72cd3e2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_60996c72c935c" href="#">VER MÁS</a></h4><div id=td_uid_4_60996c72c935c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronicas.com.uy/economia/desempleo-cayo-en-marzo-a-97-pero-debido-a-que-menos-gente-busco-trabajo/" rel="bookmark" title="Desempleo cayó en marzo a 9,7%, pero debido a que menos gente buscó trabajo"><img width="218" height="150" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2019/01/eco-desempleo-218x150.jpg" alt="" title="Desempleo cayó en marzo a 9,7%, pero debido a que menos gente buscó trabajo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/economia/desempleo-cayo-en-marzo-a-97-pero-debido-a-que-menos-gente-busco-trabajo/" rel="bookmark" title="Desempleo cayó en marzo a 9,7%, pero debido a que menos gente buscó trabajo">Desempleo cayó en marzo a 9,7%, pero debido a que menos gente buscó trabajo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronicas.com.uy/economia/la-region-es-la-principal-fuente-de-riesgos-del-exterior-para-uruguay-segun-expertos/" rel="bookmark" title="La región es la principal fuente de riesgos del exterior para Uruguay, según expertos"><img width="218" height="150" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2016/11/cepal_integracion-218x150.jpg" alt="" title="La región es la principal fuente de riesgos del exterior para Uruguay, según expertos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/economia/la-region-es-la-principal-fuente-de-riesgos-del-exterior-para-uruguay-segun-expertos/" rel="bookmark" title="La región es la principal fuente de riesgos del exterior para Uruguay, según expertos">La región es la principal fuente de riesgos del exterior para Uruguay, según expertos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronicas.com.uy/economia/javier-verdino-tenemos-miedo-que-el-aumento-de-casos-de-covid-19-terminen-repercutiendo-en-un-cierre-de-empresas/" rel="bookmark" title="Javier Verdino: “Tenemos miedo” que el aumento de casos de covid-19 “terminen repercutiendo en un cierre de empresas”"><img width="218" height="150" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2021/04/empresa-cerrada-covid-218x150.jpg" alt="" title="Javier Verdino: “Tenemos miedo” que el aumento de casos de covid-19 “terminen repercutiendo en un cierre de empresas”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/economia/javier-verdino-tenemos-miedo-que-el-aumento-de-casos-de-covid-19-terminen-repercutiendo-en-un-cierre-de-empresas/" rel="bookmark" title="Javier Verdino: “Tenemos miedo” que el aumento de casos de covid-19 “terminen repercutiendo en un cierre de empresas”">Javier Verdino: “Tenemos miedo” que el aumento de casos de covid-19 “terminen repercutiendo en un cierre de empresas”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronicas.com.uy/economia/educacion-economica-de-ninos-y-adolescentes-es-una-materia-pendiente/" rel="bookmark" title="Educación económica de niños y adolescentes es una “materia pendiente”"><img width="218" height="150" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2021/04/eco-libro-web-218x150.jpg" alt="" title="Educación económica de niños y adolescentes es una “materia pendiente”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/economia/educacion-economica-de-ninos-y-adolescentes-es-una-materia-pendiente/" rel="bookmark" title="Educación económica de niños y adolescentes es una “materia pendiente”">Educación económica de niños y adolescentes es una “materia pendiente”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronicas.com.uy/economia/dolarizacion-de-la-economia-e-inflacion-alta-afectan-el-crecimiento-de-largo-plazo-advierte-el-bcu/" rel="bookmark" title="Dolarización de la economía e inflación alta afectan el crecimiento de largo plazo, advierte el BCU"><img width="218" height="150" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2019/05/eco-salarios-218x150.jpg" alt="" title="Dolarización de la economía e inflación alta afectan el crecimiento de largo plazo, advierte el BCU"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/economia/dolarizacion-de-la-economia-e-inflacion-alta-afectan-el-crecimiento-de-largo-plazo-advierte-el-bcu/" rel="bookmark" title="Dolarización de la economía e inflación alta afectan el crecimiento de largo plazo, advierte el BCU">Dolarización de la economía e inflación alta afectan el crecimiento de largo plazo, advierte el BCU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronicas.com.uy/economia/biden-propuso-estimulos-por-us-4-billones-aumentando-impuestos-a-los-mas-ricos/" rel="bookmark" title="Biden propuso estímulos por US$ 4 billones, aumentando impuestos a los más ricos"><img width="218" height="150" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2017/02/Estados-Unidos-218x150.jpg" alt="" title="Biden propuso estímulos por US$ 4 billones, aumentando impuestos a los más ricos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/economia/biden-propuso-estimulos-por-us-4-billones-aumentando-impuestos-a-los-mas-ricos/" rel="bookmark" title="Biden propuso estímulos por US$ 4 billones, aumentando impuestos a los más ricos">Biden propuso estímulos por US$ 4 billones, aumentando impuestos a los más ricos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60996c72c935c" data-td_block_id="td_uid_4_60996c72c935c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_60996c72c935c" data-td_block_id="td_uid_4_60996c72c935c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget oio"><style type="text/css">
#oio-banner-21 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-21 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-21 .oio-last-col { margin-right: 0 !important; }
#oio-banner-21 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-21">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=80" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/kEuQzE_300x250_ICFAd_Spanish (2).jpg" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-21"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-24 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-24 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-24 .oio-last-col { margin-right: 0 !important; }
#oio-banner-24 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-24">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=78" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/Cixkp4_b_mintur-canal-4_300x250.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-24"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-2 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-2 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-2 .oio-last-col { margin-right: 0 !important; }
#oio-banner-2 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-2">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=70" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/TnSFfB_mvdfactura300x250.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-2"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_60996c72cf4b4_rand td-pb-border-top"  data-td-block-uid="td_uid_7_60996c72cf4b4" ><script>var block_td_uid_7_60996c72cf4b4 = new tdBlock();
block_td_uid_7_60996c72cf4b4.id = "td_uid_7_60996c72cf4b4";
block_td_uid_7_60996c72cf4b4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"834","category_ids":"","custom_title":"NOTICIAS CORONAVIRUS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_60996c72cf4b4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_60996c72cf4b4.td_column_number = "1";
block_td_uid_7_60996c72cf4b4.block_type = "td_block_slide";
block_td_uid_7_60996c72cf4b4.post_count = "5";
block_td_uid_7_60996c72cf4b4.found_posts = "100";
block_td_uid_7_60996c72cf4b4.header_color = "#";
block_td_uid_7_60996c72cf4b4.ajax_pagination_infinite_stop = "";
block_td_uid_7_60996c72cf4b4.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_7_60996c72cf4b4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>NOTICIAS CORONAVIRUS</span></h4></div><div id=td_uid_7_60996c72cf4b4 class="td_block_inner"><div id="td_uid_8_60996c72cfb05" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_60996c72cfb05_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.cronicas.com.uy/coronavirus/los-fabricantes-de-vacunas-vuelven-a-caer-en-bolsa-por-el-anuncio-de-ee-uu/" rel="bookmark" title="Los fabricantes de vacunas vuelven a caer en bolsa por el anuncio de EE.UU."><img width="324" height="400" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2021/05/efe-coronavirus-bolsa-324x400.jpg" alt="" title="Los fabricantes de vacunas vuelven a caer en bolsa por el anuncio de EE.UU."/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/coronavirus/los-fabricantes-de-vacunas-vuelven-a-caer-en-bolsa-por-el-anuncio-de-ee-uu/" rel="bookmark" title="Los fabricantes de vacunas vuelven a caer en bolsa por el anuncio de EE.UU.">Los fabricantes de vacunas vuelven a caer en bolsa por el anuncio de EE.UU.</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T05:19:23+00:00" >7 mayo, 2021</time></span></div></div></div><div id="td_uid_8_60996c72cfb05_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.cronicas.com.uy/coronavirus/el-fmi-pide-eliminar-los-obstaculos-en-produccion-y-distribucion-de-vacunas/" rel="bookmark" title="El FMI pide eliminar los obstáculos en producción y distribución de vacunas"><img width="324" height="400" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2018/05/VACUNACION-324x400.jpg" alt="" title="El FMI pide eliminar los obstáculos en producción y distribución de vacunas"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/coronavirus/el-fmi-pide-eliminar-los-obstaculos-en-produccion-y-distribucion-de-vacunas/" rel="bookmark" title="El FMI pide eliminar los obstáculos en producción y distribución de vacunas">El FMI pide eliminar los obstáculos en producción y distribución de vacunas</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T05:14:18+00:00" >7 mayo, 2021</time></span></div></div></div><div id="td_uid_8_60996c72cfb05_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.cronicas.com.uy/coronavirus/argentina-ultima-medidas-para-evitar-una-hecatombe-hospitalaria-por-la-covid-19/" rel="bookmark" title="Argentina ultima medidas para evitar una hecatombe hospitalaria por la covid-19"><img width="324" height="400" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2021/04/coronavirus-efe-argentina-2-324x400.jpg" alt="" title="Argentina ultima medidas para evitar una hecatombe hospitalaria por la covid-19"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/coronavirus/argentina-ultima-medidas-para-evitar-una-hecatombe-hospitalaria-por-la-covid-19/" rel="bookmark" title="Argentina ultima medidas para evitar una hecatombe hospitalaria por la covid-19">Argentina ultima medidas para evitar una hecatombe hospitalaria por la covid-19</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-30T05:19:11+00:00" >30 abril, 2021</time></span></div></div></div><div id="td_uid_8_60996c72cfb05_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.cronicas.com.uy/coronavirus/desarrolladores-de-sputnik-v-demandaran-al-regulador-brasileno-por-difamacion/" rel="bookmark" title="Desarrolladores de Sputnik V demandarán al regulador brasileño por difamación"><img width="324" height="400" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2021/04/coronavirus-efe-vacunas-2-324x400.jpg" alt="" title="Desarrolladores de Sputnik V demandarán al regulador brasileño por difamación"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/coronavirus/desarrolladores-de-sputnik-v-demandaran-al-regulador-brasileno-por-difamacion/" rel="bookmark" title="Desarrolladores de Sputnik V demandarán al regulador brasileño por difamación">Desarrolladores de Sputnik V demandarán al regulador brasileño por difamación</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-30T05:11:09+00:00" >30 abril, 2021</time></span></div></div></div><div id="td_uid_8_60996c72cfb05_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.cronicas.com.uy/coronavirus/la-covid-no-sera-erradicable-por-su-origen-animal-segun-un-director-de-oms/" rel="bookmark" title="La COVID no será erradicable por su origen animal, según un director de OMS"><img width="324" height="400" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2020/09/coronavirus-efe-investigacion-324x400.jpg" alt="" title="La COVID no será erradicable por su origen animal, según un director de OMS"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/coronavirus/la-covid-no-sera-erradicable-por-su-origen-animal-segun-un-director-de-oms/" rel="bookmark" title="La COVID no será erradicable por su origen animal, según un director de OMS">La COVID no será erradicable por su origen animal, según un director de OMS</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-23T05:15:30+00:00" >23 abril, 2021</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="widget oio"><style type="text/css">
#oio-banner-18 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-18 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-18 .oio-last-col { margin-right: 0 !important; }
#oio-banner-18 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-18">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=79" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/JGiiFJ_banner innovaage.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-18"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-15 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-15 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-15 .oio-last-col { margin-right: 0 !important; }
#oio-banner-15 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-15">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=51" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/9wpLWn_scotia 300x250.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-15"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-16 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-16 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-16 .oio-last-col { margin-right: 0 !important; }
#oio-banner-16 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-16">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=69" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/6NUdVT_FIAT_Toro_BSE_300x250_CRÓNICAS.GIF" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-16"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_simple_facebook_page_feed_widget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/CronicasUy/" data-width="300" data-height="500" data-tabs="" data-hide-cover="0" data-show-facepile="1" data-hide-cta="1" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside class="widget oio"><style type="text/css">
#oio-banner-4 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-4 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-4 .oio-last-col { margin-right: 0 !important; }
#oio-banner-4 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-4">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=4" title="Conexión Total - Netgate"><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/qVTJkf_300x250.jpg" width="300" height="250" border="0" alt="Conexión Total - Netgate" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-4"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-23 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-23 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-23 .oio-last-col { margin-right: 0 !important; }
#oio-banner-23 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-23">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=66" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/5wSncp_Jeep_Renegade_300x250.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-23"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_sp_image"><div class="block-title"><span>EMPRESAS &#038; NEGOCIOS</span></div><a href="https://www.cronicas.com.uy/wp-content/uploads/2021/04/Empresas30abr2021.pdf" target="_blank" class="widget_sp_image-image-link" title="EMPRESAS &#038; NEGOCIOS"><img width="624" height="780" alt="EMPRESAS &#038; NEGOCIOS" class="attachment-full" style="max-width: 100%;" srcset="https://www.cronicas.com.uy/wp-content/uploads/2021/04/tapa-empresas.jpg 624w, https://www.cronicas.com.uy/wp-content/uploads/2021/04/tapa-empresas-240x300.jpg 240w, https://www.cronicas.com.uy/wp-content/uploads/2021/04/tapa-empresas-336x420.jpg 336w" sizes="(max-width: 624px) 100vw, 624px" src="https://www.cronicas.com.uy/wp-content/uploads/2021/04/tapa-empresas.jpg" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8330728694994024"
     data-ad-slot="5423811522"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget oio"><style type="text/css">
#oio-banner-17 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-17 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-17 .oio-last-col { margin-right: 0 !important; }
#oio-banner-17 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-17">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="javascript://" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/aSDVnN_exploralo-appgallery-black.png" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-17"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-19 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-19 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-19 .oio-last-col { margin-right: 0 !important; }
#oio-banner-19 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-19">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=58" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/lPMfEj_Jeep_Compass_300x250.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-19"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="300" data-height="500" href="https://twitter.com/CronicasUy">Tweets by CronicasUy</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside class="widget oio"><style type="text/css">
#oio-banner-3 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-3 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-3 .oio-last-col { margin-right: 0 !important; }
#oio-banner-3 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-3">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=3" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/Y16iTp_mazda nuevo.gif" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-3"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-14 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-14 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-14 .oio-last-col { margin-right: 0 !important; }
#oio-banner-14 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-14">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=29" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/lxS7AU_banner-cronicas.jpg" width="300" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-14"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget widget_sp_image"><div class="block-title"><span>EDICIÓN IMPRESA</span></div><a href="https://www.cronicas.com.uy/wp-content/uploads/2021/05/Crónicas07may2021.pdf" id="Ver PDF" target="_blank" class="widget_sp_image-image-link" title="EDICIÓN IMPRESA"><img width="723" height="1148" alt="EDICIÓN IMPRESA" class="attachment-full" style="max-width: 100%;" srcset="https://www.cronicas.com.uy/wp-content/uploads/2021/05/tapa.jpg 723w, https://www.cronicas.com.uy/wp-content/uploads/2021/05/tapa-189x300.jpg 189w, https://www.cronicas.com.uy/wp-content/uploads/2021/05/tapa-645x1024.jpg 645w, https://www.cronicas.com.uy/wp-content/uploads/2021/05/tapa-696x1105.jpg 696w, https://www.cronicas.com.uy/wp-content/uploads/2021/05/tapa-265x420.jpg 265w" sizes="(max-width: 723px) 100vw, 723px" src="https://www.cronicas.com.uy/wp-content/uploads/2021/05/tapa.jpg" /></a></aside><aside class="widget widget_text">			<div class="textwidget"><span class='mb-center maxbutton-1-center'><span class='maxbutton-1-container mb-container'><a class="maxbutton-1 maxbutton maxbutton-descargar-pdf" target="_blank" rel="noopener" href="https://www.cronicas.com.uy/wp-content/uploads/2021/05/Crónicas07may2021.pdf"><span class='mb-text'>Descargar PDF</span></a></span></span></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget oio"><style type="text/css">
#oio-banner-6 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-6 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-6 .oio-last-col { margin-right: 0 !important; }
#oio-banner-6 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-6">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=7" title="Cámara de Industrias del Uruguay"><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/N9yNaL_logo-ciu.jpg" width="300" height="250" border="0" alt="Cámara de Industrias del Uruguay" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-6"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside><aside class="widget oio"><style type="text/css">
#oio-banner-7 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-7 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 63.333% !important; }
#oio-banner-7 .oio-last-col { margin-right: 0 !important; }
#oio-banner-7 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-7">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=8" title=""><img src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/uploads/HWJWnX_cedu.jpg" width="300" height="190" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-7"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c){b.style.width="100%";b.style.maxWidth="300px";if(b.clientWidth)break;}}})();
</script>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.cronicas.com.uy/"><img class="td-retina-data" src="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_72dpi_rgb-300x105.jpg" data-retina="https://www.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Buenos Aires 484, CP 11000, Montevideo, Uruguay<BR>              
Copyright ® 2016 CRÓNICAS<div class="footer-email-wrap">Contáctanos: <a href="mailto:cronicas@cronicas.com.uy">cronicas@cronicas.com.uy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cronicasuy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; <a href="http://www.angelito.com.uy"><font color="ffffff">Diseño Angelito Post</font></a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<img id="oio-pixel" src="https://www.cronicas.com.uy/wp-content/plugins/oiopub-direct/modules/tracker/tracker.php?pids=80|78|70|79|51|69|4|66|71|58|3|29|7|8|0" alt="" />
<!--noptimize--><!--email_off--><style type='text/css'>.mb-center.maxbutton-1-center{display:block;text-align:center}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container{display:block;margin:0px 0px 0px 0px}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;width:160px;height:50px;border:2px solid #000000;border-radius:4px 4px 4px 4px;background:black;-pie-background:linear-gradient(black 45%, #0a0a0a);background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, black), color-stop(1, #0a0a0a));background:-moz-linear-gradient(black 45%, #0a0a0a);background:-o-linear-gradient(black 45%, #0a0a0a);background:linear-gradient(black 45%, #0a0a0a);-webkit-box-shadow:0px 0px 2px 0px #333333;-moz-box-shadow:0px 0px 2px 0px #333333;box-shadow:0px 0px 2px 0px #333333}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf:hover{border-color:#000000;background:white;-pie-background:linear-gradient(white 45%, white);background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, white), color-stop(1, white));background:-moz-linear-gradient(white 45%, white);background:-o-linear-gradient(white 45%, white);background:linear-gradient(white 45%, white);-webkit-box-shadow:0px 0px 2px 0px #333333;-moz-box-shadow:0px 0px 2px 0px #333333;box-shadow:0px 0px 2px 0px #333333}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf .mb-text{color:#ffffff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;line-height:1em;box-sizing:border-box;display:block;background-color:unset;padding:18px 0px 0px 0px}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf:hover .mb-text{color:#000000}@media only screen and (min-width:0px) and (max-width:480px){.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container{width:90%;float:none}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf{width:90%}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf .mb-text{font-size:12px}}
</style><!--/email_off--><!--/noptimize-->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronicas.com.uy/economia/martin-rama-el-test-para-uruguay-va-a-ser-en-la-temporada-turistica-y-que-es-lo-que-se-va-a-hacer-finalmente/" rel="bookmark" title="Martín Rama: “El test para Uruguay va a ser en la temporada  turística, y qué es lo que se va a hacer finalmente”"><img width="100" height="70" class="entry-thumb" src="https://www.cronicas.com.uy/wp-content/uploads/2020/10/Martin-Rama-Banco-Mundial-100x70.jpg" alt="" title="Martín Rama: “El test para Uruguay va a ser en la temporada  turística, y qué es lo que se va a hacer finalmente”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronicas.com.uy/economia/martin-rama-el-test-para-uruguay-va-a-ser-en-la-temporada-turistica-y-que-es-lo-que-se-va-a-hacer-finalmente/" rel="bookmark" title="Martín Rama: “El test para Uruguay va a ser en la temporada  turística, y qué es lo que se va a hacer finalmente”">Martín Rama: “El test para Uruguay va a ser en la temporada  turística, y qué es lo que se va a hacer finalmente”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T05:17:55+00:00" >23 octubre, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 60996c72e5bd0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.menu-item-2041 a, .menu-item-2041 a:hover, .menu-item-2041 a:active, .menu-item-2041 a:visited {
   color: #fff !important;
   font-weight: bold;
}

.menu-item-2041 a, .menu-item-2041 a:hover, .menu-item-2041 a:active, .menu-item-2041 a:visited {
   background: #01BEB1 !important;
}

.menu-item-2040 a, .menu-item-2040 a:hover, .menu-item-2040 a:active, .menu-item-2040 a:visited {
   color: #fff !important;
   font-weight: bold;
}

.menu-item-2040 a, .menu-item-2040 a:hover, .menu-item-2040 a:active, .menu-item-2040 a:visited {
   background: #ea572e !important;
}

.menu-item-2330 a, .menu-item-2330 a:hover, .menu-item-2330 a:active, .menu-item-2330 a:visited {
   color: #27348a !important;
   font-weight: bold;
}

.menu-item-2330 a, .menu-item-2330 a:hover, .menu-item-2330 a:active, .menu-item-2330 a:visited {
   background: #a1d9f7 !important;
}
</style>

<link rel='stylesheet' id='kalimah-shortcodes-css'  href='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/kalimah-shortcodes.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-magictime-css'  href='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/magictime.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-icons-css'  href='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/icons.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-device-css'  href='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/kalimah-device.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-animation-css'  href='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/animation.css?ver=4.9.17' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cronicas.com.uy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-includes/js/comment-reply.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-includes/js/wp-embed.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/kalimah-shortcodes.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/jquery.inview.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/kalimah-frontend.js?ver=4.9.17'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=false&#038;ver=4.9.17'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_8_60996c72cfb05").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_60996c72cfb05 .prevButton"),
        navNextSelector: jQuery("#td_uid_8_60996c72cfb05 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.cronicas.com.uy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cronicas.com.uy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>