<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Estados Unidos y Europa le ponen dudas al 2017: sobre Uruguay existe un “moderado optimismo” - Semanario Crónicas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cronicas.com.uy/xmlrpc.php" />
    <meta property="og:image" content="http://www.cronicas.com.uy/wp-content/uploads/2017/02/deposadas_alfie_caumont.jpg" /><meta name="author" content="cronicas">
<link rel="icon" type="image/png" href="http://www2.cronicas.com.uy/wp-content/uploads/2016/08/cropped-logo_cronicas_72dpi_rgb-300x300.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www2.cronicas.com.uy/wp-content/uploads/2016/08/cropped-logo_cronicas_72dpi_rgb-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www2.cronicas.com.uy/wp-content/uploads/2016/08/cropped-logo_cronicas_72dpi_rgb-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www2.cronicas.com.uy/wp-content/uploads/2016/08/cropped-logo_cronicas_72dpi_rgb-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www2.cronicas.com.uy/wp-content/uploads/2016/08/cropped-logo_cronicas_72dpi_rgb-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www2.cronicas.com.uy/wp-content/uploads/2016/08/cropped-logo_cronicas_72dpi_rgb-300x300.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cronicas.com.uy/portada/estados-unidos-europa-le-ponen-dudas-al-2017-uruguay-existe-moderado-optimismo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estados Unidos y Europa le ponen dudas al 2017: sobre Uruguay existe un “moderado optimismo” - Semanario Crónicas" />
<meta property="og:description" content="Las previsiones de que el 2017 sería mejor que el año anterior parecen concretarse. Los números de los últimos meses del 2016 y de enero y febrero son auspiciosos, aunque aún reina un importante grado de incertidumbre en el plano internacional. El nuevo gobierno en Estados Unidos, la política fiscal y comercial que adopte, las posibles &hellip;" />
<meta property="og:url" content="http://www.cronicas.com.uy/portada/estados-unidos-europa-le-ponen-dudas-al-2017-uruguay-existe-moderado-optimismo/" />
<meta property="og:site_name" content="Semanario Crónicas" />
<meta property="article:publisher" content="http://facebook.com/cronicasuy" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2017-02-17T08:17:13+00:00" />
<meta property="article:modified_time" content="2017-02-18T00:57:14+00:00" />
<meta property="og:updated_time" content="2017-02-18T00:57:14+00:00" />
<meta property="og:image" content="http://www.cronicas.com.uy/wp-content/uploads/2017/02/deposadas_alfie_caumont.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las previsiones de que el 2017 sería mejor que el año anterior parecen concretarse. Los números de los últimos meses del 2016 y de enero y febrero son auspiciosos, aunque aún reina un importante grado de incertidumbre en el plano internacional. El nuevo gobierno en Estados Unidos, la política fiscal y comercial que adopte, las posibles [&hellip;]" />
<meta name="twitter:title" content="Estados Unidos y Europa le ponen dudas al 2017: sobre Uruguay existe un “moderado optimismo” - Semanario Crónicas" />
<meta name="twitter:site" content="@CronicasUy" />
<meta name="twitter:image" content="http://www.cronicas.com.uy/wp-content/uploads/2017/02/deposadas_alfie_caumont.jpg" />
<meta name="twitter:creator" content="@CronicasUy" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Semanario Crónicas &raquo; Feed" href="http://www.cronicas.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Semanario Crónicas &raquo; RSS de los comentarios" href="http://www.cronicas.com.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronicas.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cronicas.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.cronicas.com.uy/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%7CMerriweather%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cronicas.com.uy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.cronicas.com.uy/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<link rel='https://api.w.org/' href='http://www.cronicas.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronicas.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronicas.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.cronicas.com.uy/?p=5272' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronicas.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Festados-unidos-europa-le-ponen-dudas-al-2017-uruguay-existe-moderado-optimismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronicas.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Festados-unidos-europa-le-ponen-dudas-al-2017-uruguay-existe-moderado-optimismo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cronicas.com.uy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.cronicas.com.uy\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.cronicas.com.uy\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="\u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="\u00a1Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#073899";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84937045-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.cronicas.com.uy/wp-content/uploads/2016/08/cropped-logo_cronicas_72dpi_rgb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.cronicas.com.uy/wp-content/uploads/2016/08/cropped-logo_cronicas_72dpi_rgb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cronicas.com.uy/wp-content/uploads/2016/08/cropped-logo_cronicas_72dpi_rgb-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.cronicas.com.uy/wp-content/uploads/2016/08/cropped-logo_cronicas_72dpi_rgb-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-5272 single-format-standard estados-unidos-europa-le-ponen-dudas-al-2017-uruguay-existe-moderado-optimismo wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-1206"><a href="http://www.cronicas.com.uy/">PORTADA</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-828"><a href="http://www.cronicas.com.uy/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1578"><a href="http://www.cronicas.com.uy/category/politica/">POLÍTICA</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1579"><a href="http://www.cronicas.com.uy/category/sociedad/">SOCIEDAD</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1580"><a href="http://www.cronicas.com.uy/category/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1581"><a href="http://www.cronicas.com.uy/category/agro/">AGRO</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2206"><a href="http://www.cronicas.com.uy/category/columnas/">COLUMNAS</a></li>
	<li id="menu-item-2207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2207"><a href="http://www.cronicas.com.uy/category/cine/">CINE</a></li>
	<li id="menu-item-2330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2330"><a href="http://www.cronicas.com.uy/edicion-especial/">EDICIÓN ESPECIAL</a></li>
</ul>
</li>
<li id="menu-item-2038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2038"><a href="http://www.cronicas.com.uy/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-2039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2039"><a href="http://www.cronicas.com.uy/category/contratapa/">CONTRATAPA</a></li>
<li id="menu-item-2040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2040"><a href="http://www.cronicas.com.uy/category/empresas-negocios/">EMPRESAS &#038; NEGOCIOS</a></li>
<li id="menu-item-2041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2041"><a href="http://www.cronicas.com.uy/category/cronicas-mujer/">CRÓNICAS MUJER</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cronicas.com.uy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
                
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Montevideo</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                19, Feb, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-1365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1365"><a href="http://www.cronicas.com.uy/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-1366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1366"><a href="http://www.cronicas.com.uy/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.cronicas.com.uy/">
            <img class="td-retina-data" data-retina="http://www2.cronicas.com.uy/wp-content/uploads/2016/09/35-años-logo-tapa-cuerpo-semanario-trans.png" src="http://www2.cronicas.com.uy/wp-content/uploads/2016/09/35-años-logo-tapa-cuerpo-semanario-trans.png" alt=""/>
            <span class="td-visual-hidden">Semanario Crónicas</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="http://www.scotiabank.com.uy" target="_blank"><img src="http://www2.cronicas.com.uy/wp-content/uploads/2016/09/CreCimiento_728x90.gif" alt="" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.cronicas.com.uy/">
			<img class="td-retina-data" data-retina="http://www2.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" src="http://www2.cronicas.com.uy/wp-content/uploads/2016/08/logo_cronicas_web.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.cronicas.com.uy/">
			<img class="td-retina-data" data-retina="http://www2.cronicas.com.uy/wp-content/uploads/2016/09/35-años-logo-tapa-cuerpo-semanario-trans.png" src="http://www2.cronicas.com.uy/wp-content/uploads/2016/09/35-años-logo-tapa-cuerpo-semanario-trans.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1206"><a href="http://www.cronicas.com.uy/">PORTADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-828"><a href="http://www.cronicas.com.uy/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1578"><a href="http://www.cronicas.com.uy/category/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1579"><a href="http://www.cronicas.com.uy/category/sociedad/">SOCIEDAD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1580"><a href="http://www.cronicas.com.uy/category/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1581"><a href="http://www.cronicas.com.uy/category/agro/">AGRO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2206"><a href="http://www.cronicas.com.uy/category/columnas/">COLUMNAS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2207"><a href="http://www.cronicas.com.uy/category/cine/">CINE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2330"><a href="http://www.cronicas.com.uy/edicion-especial/">EDICIÓN ESPECIAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2038"><a href="http://www.cronicas.com.uy/category/entrevista/">ENTREVISTA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2039"><a href="http://www.cronicas.com.uy/category/contratapa/">CONTRATAPA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2040"><a href="http://www.cronicas.com.uy/category/empresas-negocios/">EMPRESAS &#038; NEGOCIOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2041"><a href="http://www.cronicas.com.uy/category/cronicas-mujer/">CRÓNICAS MUJER</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cronicas.com.uy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5272" class="post-5272 post type-post status-publish format-standard has-post-thumbnail hentry category-portada" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Estados Unidos y Europa le ponen dudas al 2017: sobre Uruguay existe un “moderado optimismo”</h1>

                                    <p class="td-post-sub-title">Ajuste fiscal » ECONOMISTAS COINCIDEN QUE NO SERÁ SUFICIENTE</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-17T08:17:13+00:00" >febrero 17, 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.cronicas.com.uy/wp-content/uploads/2017/02/deposadas_alfie_caumont.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="http://www.cronicas.com.uy/wp-content/uploads/2017/02/deposadas_alfie_caumont-696x391.jpg" alt="" title="deposadas_alfie_caumont"/></a></div>
        <p><strong>Las previsiones de que el 2017 sería mejor que el año anterior parecen concretarse. Los números de los últimos meses del 2016 y de enero y febrero son auspiciosos, aunque aún reina un importante grado de incertidumbre en el plano internacional.</strong><strong> El nuevo gobierno en Estados Unidos, la política fiscal y comercial que adopte, las posibles acciones contra China, sumados a un año políticamente activo en Europa, aumentan los niveles de inquietud en los especialistas.</strong></p>
<h4><strong>Por Adolfo Umpiérrez | <a href="http://www.twitter.com/adolfoumpierrez">@AdolfoUmpierrez</a></strong></h4>
<p>La incertidumbre para el 2017 es grande. La reciente asunción de Donald Trump al gobierno de Estados Unidos, los distintos procesos electorales que se abren en Europa para este año, y el reordenamiento de la política internacional de las grandes potencias hace que hoy haya especialistas que no se aventuren a ir más allá de este año. Así lo expresaron los economistas Isaac Alfie, Jorge Caumont e Ignacio de Posadas en el desayuno de ADM del miércoles.</p>
<p>“Lo que está sucediendo en varios países es que hay muchos problemas causados por el mal funcionamiento del Estado que la gente se la está atribuyendo a la democracia”, diagnosticó el ex ministro de Economía durante la administración de Luis Alberto Lacalle, Ignacio de Posadas, y así ejemplificó fenómenos como la victoria de Donald Trump o el Brexit, durante 2016, o el surgimiento de partidos políticos como Podemos, en España. “Los gobiernos de Obama o Cameron no fueron desastrosos como para merecer el revés que le dieron las urnas”, dijo. A su vez, De Posadas aseguró que Uruguay es un país con pocas incertidumbres en este sentido, dado que el gobierno “parece que se hubiera quedado sin pilas”, y la sociedad está “anestesiada”. “Entramos en un período de estancamiento que no es bueno, pero que no hay que encarar con tremendismo”, agregó.</p>
<p>En cuanto a la situación mundial, De Posadas aseguró que es necesario esperar qué es lo que puede suceder, pero sin dudas, y a pesar de que América Latina será la gran ignorada en materia de política internacional, cualquier rebote que reciba la región, y Uruguay en particular, no va a ser positivo.</p>
<p><strong>Despacito por las piedras</strong></p>
<p>El economista Isaac Alfie, ex ministro de Economía del último tramo del gobierno de Jorge Batlle, aseguró que en los últimos meses las condiciones económicas mejoraron “bastante más de lo que se esperaba” y que esto da certezas a corto plazo. Por el momento, aseguró, “las cosas no van a cambiar para peor, aunque la mejora no será fantástica”.</p>
<p>De todos modos, Alfie aseguró que Uruguay, debe hacer un ajuste fiscal “de verdad”, dado que si no se contara el efecto de las transferencias hechas a la Administración Central por parte de UTE, el déficit fiscal se encontraría cercano a los cinco puntos del PIB cuando se espera que el resultado del ajuste fiscal que rige desde 2017 sea de menos de un punto del producto. Esto se dará, según explicó el economista, en un contexto en el que la economía crecerá, por lo que se mostró “cautelosamente optimista”.</p>
<p>“El déficit es muy elevado y nos está poniendo en una dinámica de cubrirlo con deuda que genera intereses, que se cubrir con más deuda y que continúa agrandando el déficit”, explicó el economista, situación que se tornará insostenible si no se realiza un nuevo ajuste. “No tengo tan claro cuál va a ser el resultado final del ajuste porque hay aumentos de gastos previstos. Creo que la gente que está pagando IRPF se va a tratar de defender, y más allá de eso no hay margen para subir más impuestos, por lo tanto, el gobierno tiene que empezar por congelar el gasto”, aseguró Alfie y agregó que en caso que la economía crezca, con el gasto congelado se puede conseguir una recuperación.</p>
<p>“El impuesto al capital es enorme en términos mundiales. En el mundo hay una carrera para la reducción de impuestos a las empresas mientras Uruguay los está aumentando, y allí también hay competencia. La carga impositiva determina la rentabilidad de la inversión y eso es lo que define dónde se colocan los capitales. Si el gobierno está buscando inversiones y resulta que por los impuestos las rentabilidades son muy bajas, entonces no van a venir”, concluyó.</p>
<p>De todas maneras, Alfie sostuvo que es necesario observar qué es lo que sucede a nivel regional e internacional para tener un panorama más claro de lo que se viene para el resto del año y poder cuantificar cuán fuerte puede ser el proceso de recuperación. “Hay algunos aspectos que hay que tener en cuenta, como los sectores industrial y agropecuario, que tienen problema de productividad, están con poco resto y no tienen líneas de crédito muy fluidas”, agregó.</p>
<p>Además, el último ministro de Economía colorado dijo que existe incertidumbre sobre la fuerza con la que van a aumentar las tasas de interés en Estados Unidos, y cómo van a afectar las medidas que tome Estados Unidos contra China, y el efecto que esto tenga contra Uruguay. En Europa, Alfie sostuvo que es necesario observar de cerca los procesos electorales, por el riesgo de algunos países ante la intención de ciertas facciones políticas de querer retirarse del Euro. “Esto pone al mundo en una situación compleja de riesgos de devaluaciones competitivas y vueltas a escenarios que no se ven desde hace 90 años”, agregó.</p>
<p><strong>No es mérito nuestro</strong></p>
<p>“Lo mínimo que podemos decir es que Uruguay irá creciendo con la inflación como está ahora y con atraso cambiario”, sentenció el economista Jorge Caumont, quien agregó que además, se observará un crecimiento lento, prestando atención a la reacción que pueda tener el dólar tras las medidas tomadas por la nueva administración norteamericana. Una apreciación del dólar acarreará un empuje a la baja en el precio de los commodities, lo que puede afectar el comercio exterior uruguayo.</p>
<p>Además, Caumont analizó las cifras de la temporada estival en Uruguay y sostuvo que el crecimiento del turismo en este verano no se dio por el esfuerzo del Ministerio de Turismo, ni por las campañas publicitarias, sino por la diferencia en la inflación en dólares entre Uruguay, Argentina y Brasil, que hace que nuestro país se encuentre más barato en dólares que los dos vecinos.</p>
<p>Al igual que sus colegas, Caumont cree que es necesario llevar adelante otro ajuste fiscal para que sea efectiva la reducción del déficit. “El ajuste lo que hace es generar un efecto recesivo que se va a trasuntar en una recaudación no tan significativa como se esperaba y, por otro lado mucha gente va a empezar a tener dudas de pagar sus impuestos. Cuando se sube la presión fiscal lo que se observa es que la recaudación, en lugar de subir, tiende a estabilizarse o bajar”, explicó.</p>
<p>En cuanto a la política monetaria que ha llevado adelante el gobierno, Caumont dijo que se quiere ubicar la inflación hace seis años en un rango que no fue alcanzado, “por lo tanto durante este tiempo los esfuerzos que se hicieron para bajar la inflación no tuvieron el éxito que se esperaba. A su vez, ha habido una pérdida de competitividad, por lo que la política monetaria ha sido perjudicial para la actividad sin el resultado de bajar la inflación”.</p>
<p>En relación a la política salarial, Caumont fue claro: “Todos los países cuyos gobiernos se tratan de inmiscuir en las relaciones laborales, son países atrasados”, dado que no conocen la situación interna de cada empresa a la hora de negociar. En las últimas semanas, las principales cámaras empresariales presentaron una queja a la OIT por la ley de Negociación Colectiva, en la que muestran su disconformidad con el accionar del gobierno en las negociaciones.</p>
<p>En el plano internacional, Caumont sostuvo que es necesario tener en cuenta los resultados que recoja la nueva política comercial y fiscal de Estados Unidos, que puede generar un déficit mayor en el país gobernado por Donald Trump, lo que generará una mayor oferta de Bonos del Tesoro a tasas más altas, lo que puede complicar un panorama internacional que está abocado a incentivar el gasto como motor. Esto se da en un contexto en el que la mayoría de los bancos centrales en Europa, y en especial el Banco Central Europeo se encuentra ofreciendo tasas negativas.</p>
<p><strong>No les tenemos miedo</strong></p>
<p>Consultados por la reacción que podrían tener las calificadoras de riesgo ante un déficit fiscal que se mantenga o crezca, los tres economistas coincidieron en que salvo que suceda algo totalmente inesperado es muy difícil que se pierda el grado inversor de la deuda uruguaya. Esto podría generar que los títulos bajen de precio y aumenten los intereses, pero “no creo que haya terremotos”, sostuvo Alfie.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Festados-unidos-europa-le-ponen-dudas-al-2017-uruguay-existe-moderado-optimismo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Estados+Unidos+y+Europa+le+ponen+dudas+al+2017%3A+sobre+Uruguay+existe+un+%E2%80%9Cmoderado+optimismo%E2%80%9D&url=http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Festados-unidos-europa-le-ponen-dudas-al-2017-uruguay-existe-moderado-optimismo%2F&via=CronicasUy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.cronicas.com.uy/portada/estados-unidos-europa-le-ponen-dudas-al-2017-uruguay-existe-moderado-optimismo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.cronicas.com.uy/portada/estados-unidos-europa-le-ponen-dudas-al-2017-uruguay-existe-moderado-optimismo/&amp;media=http://www.cronicas.com.uy/wp-content/uploads/2017/02/deposadas_alfie_caumont.jpg&description=Estados+Unidos+y+Europa+le+ponen+dudas+al+2017%3A+sobre+Uruguay+existe+un+%E2%80%9Cmoderado+optimismo%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Estados+Unidos+y+Europa+le+ponen+dudas+al+2017%3A+sobre+Uruguay+existe+un+%E2%80%9Cmoderado+optimismo%E2%80%9D%20-%20http%3A%2F%2Fwww.cronicas.com.uy%2Fportada%2Festados-unidos-europa-le-ponen-dudas-al-2017-uruguay-existe-moderado-optimismo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.cronicas.com.uy/portada/estados-unidos-europa-le-ponen-dudas-al-2017-uruguay-existe-moderado-optimismo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicas.com.uy/portada/estados-unidos-europa-le-ponen-dudas-al-2017-uruguay-existe-moderado-optimismo/" data-text="Estados Unidos y Europa le ponen dudas al 2017: sobre Uruguay existe un “moderado optimismo”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.cronicas.com.uy/portada/imae-cardiologico-salto-gigante-dormido-espera-msp/">El IMAE Cardiológico de Salto: Un  gigante dormido que espera por el MSP</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.cronicas.com.uy/portada/vazquez-esta-jugado-la-instalacion-una-industria-carece-iniciativas-ideas/">“Vázquez está jugado a la instalación de una industria, carece de iniciativas y de ideas”</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cronicas.com.uy/author/adolfo/">cronicas</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="cronicas"></span><meta itemprop="datePublished" content="2017-02-17T08:17:13+00:00"><meta itemprop="dateModified" content="2017-02-18T00:57:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cronicas.com.uy/portada/estados-unidos-europa-le-ponen-dudas-al-2017-uruguay-existe-moderado-optimismo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www2.cronicas.com.uy/wp-content/uploads/2016/09/35-años-logo-tapa-cuerpo-semanario-trans.png"></span><meta itemprop="name" content="Semanario Crónicas"></span><meta itemprop="headline " content="Estados Unidos y Europa le ponen dudas al 2017: sobre Uruguay existe un “moderado optimismo”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicas.com.uy/wp-content/uploads/2017/02/deposadas_alfie_caumont.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="449"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_simple_facebook_page_feed_widget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/CronicasUy/" data-width="300" data-height="500" data-tabs="" data-hide-cover="0" data-show-facepile="1" data-hide-cta="1" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="300" data-height="500" href="https://twitter.com/CronicasUy">Tweets by CronicasUy</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside class="widget widget_sp_image"><div class="block-title"><span>EDICIÓN IMPRESA</span></div><a href="http://www.cronicas.com.uy/wp-content/uploads/2017/02/Crónicas17feb2017.pdf" id="Ver PDF" target="_blank" class="widget_sp_image-image-link" title="EDICIÓN IMPRESA" rel=""><img width="1616" height="2296" alt="EDICIÓN IMPRESA" class="attachment-full" style="max-width: 100%;" src="http://www.cronicas.com.uy/wp-content/uploads/2017/02/tapa-2.jpg" /></a></aside><aside class="widget widget_text">			<div class="textwidget"><span class='mb-center maxbutton-1-center'><span class='maxbutton-1-container mb-container'><a class="maxbutton-1 maxbutton maxbutton-descargar-pdf" target="_blank" href="http://www.cronicas.com.uy/wp-content/uploads/2017/02/Crónicas17feb2017.pdf"><span class='mb-text'>Descargar PDF</span></a></span></span></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.cronicas.com.uy/"><img class="td-retina-data" src="http://www2.cronicas.com.uy/wp-content/uploads/2016/09/35-años-logo-tapa-cuerpo-semanario-trans.png" data-retina="http://www2.cronicas.com.uy/wp-content/uploads/2016/09/35-años-logo-tapa-cuerpo-semanario-trans.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Buenos Aires 484, CP 11000, Montevideo, Uruguay<BR>              
Copyright ® 2016 CRÓNICAS<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@cronicas.com.uy">contacto@cronicas.com.uy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronicasUy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CronicasUy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    <a href="http://www.angelito.com.uy"><font color="ffffff">Diseño Angelito Post</font></a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!--email_off--><style type='text/css'>.mb-center.maxbutton-1-center{display:block;text-align:center}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container{margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;display:block}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf{position:relative;text-decoration:none;display:inline-block;border-color:#000;width:160px;height:50px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background:rgba(0, 0, 0, 1);-pie-background:linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(0, 0, 0, 1)), color-stop(1, rgba(10, 10, 10, 1)));background:-moz-linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));background:-o-linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));background:linear-gradient(rgba(0, 0, 0, 1) 45%, rgba(10, 10, 10, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton:hover.maxbutton-descargar-pdf{border-color:#000;background:rgba(255, 255, 255, 1);-pie-background:linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(255, 255, 255, 1)), color-stop(1, rgba(255, 255, 255, 1)));background:-moz-linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));background:-o-linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));background:linear-gradient(rgba(255, 255, 255, 1) 45%, rgba(255, 255, 255, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton.maxbutton-descargar-pdf .mb-text{color:#fff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;padding-top:18px;padding-right:0px;padding-bottom:0px;padding-left:0px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.mb-center.maxbutton-1-center .maxbutton-1-container.mb-container .maxbutton-1.maxbutton:hover.maxbutton-descargar-pdf .mb-text{color:#000}
</style><!--/email_off-->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicas.com.uy/economia/la-eliminacion-del-secreto-bancario-trae-consigo-cambios-impositivos-registro-beneficiarios/" rel="bookmark" title="La eliminación del secreto bancario trae consigo cambios impositivos y de registro de beneficiarios"><img width="100" height="70" class="entry-thumb" src="http://www.cronicas.com.uy/wp-content/uploads/2016/10/eibe_heritage-100x70.jpg" alt="" title="La eliminación del secreto bancario trae consigo cambios impositivos y de registro de beneficiarios"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicas.com.uy/economia/la-eliminacion-del-secreto-bancario-trae-consigo-cambios-impositivos-registro-beneficiarios/" rel="bookmark" title="La eliminación del secreto bancario trae consigo cambios impositivos y de registro de beneficiarios">La eliminación del secreto bancario trae consigo cambios impositivos y de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-28T02:15:21+00:00" >octubre 28, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 58a9a4363d1d6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.menu-item-2041 a, .menu-item-2041 a:hover, .menu-item-2041 a:active, .menu-item-2041 a:visited {
   color: #fff !important;
   font-weight: bold;
}

.menu-item-2041 a, .menu-item-2041 a:hover, .menu-item-2041 a:active, .menu-item-2041 a:visited {
   background: #01BEB1 !important;
}

.menu-item-2040 a, .menu-item-2040 a:hover, .menu-item-2040 a:active, .menu-item-2040 a:visited {
   color: #fff !important;
   font-weight: bold;
}

.menu-item-2040 a, .menu-item-2040 a:hover, .menu-item-2040 a:active, .menu-item-2040 a:visited {
   background: #ea572e !important;
}

.menu-item-2330 a, .menu-item-2330 a:hover, .menu-item-2330 a:active, .menu-item-2330 a:visited {
   color: #27348a !important;
   font-weight: bold;
}

.menu-item-2330 a, .menu-item-2330 a:hover, .menu-item-2330 a:active, .menu-item-2330 a:visited {
   background: #a1d9f7 !important;
}
</style>

<link rel='stylesheet' id='kalimah-shortcodes-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/kalimah-shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-magictime-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/magictime.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-icons-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/icons.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-device-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/kalimah-device.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kalimah-animation-css'  href='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/css/animation.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/kalimah-shortcodes.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/jquery.inview.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cronicas.com.uy/wp-content/plugins/kalimah-shortcodes/js/kalimah-frontend.js?ver=4.6.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=false&#038;ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Montevideo","api_location":"Montevideo","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[23.6,74.5],"today_humidity":84,"today_wind_speed":[2.3,1.4],"today_min":[23.6,74.5],"today_max":[23.6,74.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1487602800,"day_temp":[29,85],"day_name":"Lun","owm_day_index":1},{"timestamp":1487689200,"day_temp":[29,84],"day_name":"Mar","owm_day_index":2},{"timestamp":1487775600,"day_temp":[28,82],"day_name":"Mie","owm_day_index":3},{"timestamp":1487862000,"day_temp":[26,79],"day_name":"Jue","owm_day_index":4},{"timestamp":1487948400,"day_temp":[27,80],"day_name":"Vie","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cronicas.com.uy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cronicas.com.uy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>